<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.basketinside.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>Ravenna batte Mantova e ribalta il risultato dell&#039;andata - Basketinside.com</title>
<meta name="description" content="Ravenna Batte Mantova e si aggiudica il doppio confronto grazie al miglior Oxilia stagionale Ravenna Batte Mantova e si aggiudica il doppio confronto grazie al miglior Oxilia stagionale" />
<link rel="canonical" href="https://www.basketinside.com/a2-girone-rosso/recap-a2-ovest/ravenna-batte-mantova-e-ribalta-il-risultato-dellandata/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ravenna batte Mantova e ribalta il risultato dell&#039;andata - Basketinside.com" />
<meta property="og:description" content="Ravenna Batte Mantova e si aggiudica il doppio confronto grazie al miglior Oxilia stagionale Ravenna Batte Mantova e si aggiudica il doppio confronto grazie al miglior Oxilia stagionale" />
<meta property="og:url" content="https://www.basketinside.com/a2-girone-rosso/recap-a2-ovest/ravenna-batte-mantova-e-ribalta-il-risultato-dellandata/" />
<meta property="og:site_name" content="Basketinside.com" />
<meta property="article:publisher" content="https://www.facebook.com/BasketInsidepage" />
<meta property="article:author" content="https://www.facebook.com/brenno.graziani.1" />
<meta property="article:published_time" content="2021-05-09T17:53:43+00:00" />
<meta property="article:modified_time" content="2021-05-09T17:53:47+00:00" />
<meta property="og:image" content="https://www.basketinside.com/wp-content/uploads/2021/05/51062459961_e8c4b7da1e_o-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@BrennoGraziani" />
<meta name="twitter:site" content="@basketinside360" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Brenno Graziani">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="3 minuti">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.basketinside.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Basketinside.com &raquo; Feed" href="https://www.basketinside.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Basketinside.com &raquo; Feed dei commenti" href="https://www.basketinside.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Basketinside.com &raquo; Ravenna batte Mantova e ribalta il risultato dell&#8217;andata Feed dei commenti" href="https://www.basketinside.com/a2-girone-rosso/recap-a2-ovest/ravenna-batte-mantova-e-ribalta-il-risultato-dellandata/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.basketinside.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://www.basketinside.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.basketinside.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.basketinside.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.basketinside.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.4.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.basketinside.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css' href='https://www.basketinside.com/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=2.19.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.basketinside.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.basketinside.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.basketinside.com/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css' href='https://www.basketinside.com/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css' href='https://www.basketinside.com/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css' href='https://www.basketinside.com/wp-content/themes/jnews/assets/css/okayNav.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.basketinside.com/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='https://www.basketinside.com/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css' href='https://www.basketinside.com/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css' href='https://www.basketinside.com/wp-content/themes/jnews/assets/css/main.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css' href='https://www.basketinside.com/wp-content/themes/jnews/assets/css/responsive.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css' href='https://www.basketinside.com/wp-content/themes/jnews/assets/css/pb-temp.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://www.basketinside.com/wp-content/themes/jnews-child/style.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://www.basketinside.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-dark-css' href='https://www.basketinside.com/wp-content/themes/jnews/assets/css/dark.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://www.basketinside.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-before'>
                function swcfpc_wildcard_check(str, rule) {
                    let escapeRegex = (str) => str.replace(/([.*+?^=!:${}()|\[\]\/\\])/g, "\\$1");
                    return new RegExp("^" + rule.split("*").map(escapeRegex).join(".*") + "$").test(str);
                }

                function swcfpc_can_url_be_prefetched(href) {

                    if( href.length == 0 )
                        return false;

                    if( href.startsWith("mailto:") )
                        return false;

                    if( href.startsWith("https://") )
                        href = href.split("https://"+location.host)[1];
                    else if( href.startsWith("http://") )
                        href = href.split("http://"+location.host)[1];

                    for( let i=0; i < swcfpc_prefetch_urls_to_exclude.length; i++) {

                        if( swcfpc_wildcard_check(href, swcfpc_prefetch_urls_to_exclude[i]) )
                            return false;

                    }

                    return true;

                }

                let swcfpc_prefetch_urls_to_exclude = '["\/*ao_noptirocket*","\/*jetpack=comms*","\/*kinsta-monitor*","*ao_speedup_cachebuster*","\/*removed_item*","\/my-account*","\/wc-api\/*","\/edd-api\/*","\/wp-json*"]';
                swcfpc_prefetch_urls_to_exclude = (swcfpc_prefetch_urls_to_exclude) ? JSON.parse(swcfpc_prefetch_urls_to_exclude) : [];

            
</script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.4' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.6' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://www.basketinside.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.basketinside.com/wp-json/wp/v2/posts/640814" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.basketinside.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.basketinside.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.basketinside.com/?p=640814' />
<link rel="alternate" type="application/json+oembed" href="https://www.basketinside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basketinside.com%2Fa2-girone-rosso%2Frecap-a2-ovest%2Fravenna-batte-mantova-e-ribalta-il-risultato-dellandata%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.basketinside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basketinside.com%2Fa2-girone-rosso%2Frecap-a2-ovest%2Fravenna-batte-mantova-e-ribalta-il-risultato-dellandata%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<meta name="generator" content="Powered by Slider Revolution 6.4.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.basketinside.com\/#organization","url":"https:\/\/www.basketinside.com\/","name":"Basketinside.com","logo":{"@type":"ImageObject","url":"https:\/\/www.basketinside.com\/wp-content\/uploads\/2021\/03\/cropped-Logo_Basketinside-512x512-1.png"},"sameAs":["https:\/\/www.facebook.com\/BasketInsidepage","https:\/\/twitter.com\/basketinside","https:\/\/www.instagram.com\/basketinside\/","https:\/\/www.flickr.com\/photos\/basketinside\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.basketinside.com\/#website","url":"https:\/\/www.basketinside.com\/","name":"Basketinside.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.basketinside.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.basketinside.com/wp-content/uploads/2021/03/cropped-Logo_Basketinside-512x512-1-75x75.png" sizes="32x32" />
<link rel="icon" href="https://www.basketinside.com/wp-content/uploads/2021/03/cropped-Logo_Basketinside-512x512-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.basketinside.com/wp-content/uploads/2021/03/cropped-Logo_Basketinside-512x512-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.basketinside.com/wp-content/uploads/2021/03/cropped-Logo_Basketinside-512x512-1-300x300.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');
</script>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>

</head>
<body class="post-template-default single single-post postid-640814 single-format-standard wp-embed-responsive jeg_full_dark jnews-dark-mode jeg_single_tpl_1 jnews jsc_dark wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25957");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25972");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25973");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25975");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25976");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
 <div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-633679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633679"><a href="https://www.basketinside.com/contattaci/">Contattaci</a></li>
<li id="menu-item-633680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633680"><a href="https://www.basketinside.com/chi-siamo-redazione-basketinside/">Chi Siamo</a></li>
<li id="menu-item-634722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-634722"><a href="https://www.basketinside.com/privacy-policy/">Privacy policy</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.basketinside.com/" style="padding: 0px 0px 0px 300px;">
<img class='jeg_logo_img' src="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png" srcset="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png 1x,  2x" alt="Basketinside.com" data-light-src="https://www.basketinside.com/wp-content/uploads/2021/03/prova.png" data-light-srcset="https://www.basketinside.com/wp-content/uploads/2021/03/prova.png 1x, https://www.basketinside.com/wp-content/uploads/2021/03/prova.png 2x" data-dark-src="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png" data-dark-srcset="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-633595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-633595 bgnav" data-item-row="default"><a href="https://www.basketinside.com/">Home</a></li>
<li id="menu-item-633648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633648 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/serie-a/">Serie A</a></li>
<li id="menu-item-633649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633649 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/nba/">NBA</a></li>
<li id="menu-item-633643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633643 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/europe-basketball/">Europe Basketball</a></li>
<li id="menu-item-633645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633645 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/a2-girone-verde/">A2 Girone Verde</a></li>
<li id="menu-item-633646" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-633646 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/a2-girone-rosso/">A2 Girone Rosso</a></li>
<li id="menu-item-633642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633642 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/minors/">Minors</a></li>
<li id="menu-item-633647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633647 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/siamo-donne/">SiAmo Donne</a></li>
<li id="menu-item-633676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633676 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/rubriche/">Rubriche</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.basketinside.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-633595 bgnav" data-item-row="default"><a href="https://www.basketinside.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633648 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/serie-a/">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633649 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/nba/">NBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633643 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/europe-basketball/">Europe Basketball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633645 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/a2-girone-verde/">A2 Girone Verde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-633646 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/a2-girone-rosso/">A2 Girone Rosso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633642 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/minors/">Minors</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633647 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/siamo-donne/">SiAmo Donne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633676 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/rubriche/">Rubriche</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.basketinside.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.basketinside.com/">
<img class='jeg_logo_img' src="https://www.basketinside.com/wp-content/uploads/2021/03/250x67.png" srcset="https://www.basketinside.com/wp-content/uploads/2021/03/250x67.png 1x, https://www.basketinside.com/wp-content/uploads/2021/03/250x67.png 2x" alt="Basketinside.com" data-light-src="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png" data-light-srcset="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png 1x, https://www.basketinside.com/wp-content/uploads/2021/03/250x67.png 2x" data-dark-src="https://www.basketinside.com/wp-content/uploads/2021/03/250x67.png" data-dark-srcset="https://www.basketinside.com/wp-content/uploads/2021/03/250x67.png 1x, https://www.basketinside.com/wp-content/uploads/2021/03/250x67.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.basketinside.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div style="text-align: center;">
<script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=25935");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=25947");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script>
</div> <div class="post-wrapper">
<div class="post-wrap post-autoload " data-url="https://www.basketinside.com/a2-girone-rosso/recap-a2-ovest/ravenna-batte-mantova-e-ribalta-il-risultato-dellandata/" data-title="Ravenna batte Mantova e ribalta il risultato dell&#8217;andata" data-id="640814" data-prev="https://www.basketinside.com/a2-girone-rosso/recap-a2-ovest/napoli-stecca-rivincita-di-torino-al-palabarbuto/">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://www.basketinside.com">Home</a>
</span><i class="fa fa-angle-right"></i><span class="">
<a href="https://www.basketinside.com/category/a2-girone-rosso/">A2 Girone Rosso</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://www.basketinside.com/category/a2-girone-rosso/recap-a2-ovest/">Recap</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Ravenna batte Mantova e ribalta il risultato dell&#8217;andata</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<img alt='Brenno Graziani' src='https://secure.gravatar.com/avatar/b49ab86e9f8679b3bb96fc60b34ec862?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b49ab86e9f8679b3bb96fc60b34ec862?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> <span class="meta_text">by</span>
<a href="https://www.basketinside.com/author/brennograziani/">Brenno Graziani</a> </div>
<div class="jeg_meta_date">
<a href="https://www.basketinside.com/a2-girone-rosso/recap-a2-ovest/ravenna-batte-mantova-e-ribalta-il-risultato-dellandata/">9 Maggio 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://www.basketinside.com/category/a2-girone-rosso/recap-a2-ovest/" rel="category tag">Recap</a> </span>
</div>
<div class="jeg_meta_reading_time">
<span>
Reading Time: 3 mins read
</span>
</div> </div>
<div class="meta_right">
<div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='640814' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>0</span>
</a>
</div> <div class="jeg_meta_comment"><a href="https://www.basketinside.com/a2-girone-rosso/recap-a2-ovest/ravenna-batte-mantova-e-ribalta-il-risultato-dellandata/"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image"><a href="https://www.basketinside.com/wp-content/uploads/2021/05/51062459961_e8c4b7da1e_o-scaled.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Ravenna batte Mantova e ribalta il risultato dell&#8217;andata" loading="lazy" data-src="https://www.basketinside.com/wp-content/uploads/2021/05/51062459961_e8c4b7da1e_o-750x375.jpg" data-sizes="auto" data-expand="700" /></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">0</div>
<span class="sharetext">SHARES</span>
</div>
<div class="jeg_views_count">
<div class="counts">0</div>
<span class="sharetext">VIEWS</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketinside.com%2Fa2-girone-rosso%2Frecap-a2-ovest%2Fravenna-batte-mantova-e-ribalta-il-risultato-dellandata%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Ravenna+batte+Mantova+e+ribalta+il+risultato+dell%E2%80%99andata&url=https%3A%2F%2Fwww.basketinside.com%2Fa2-girone-rosso%2Frecap-a2-ovest%2Fravenna-batte-mantova-e-ribalta-il-risultato-dellandata%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a>
<div class="share-secondary">
<a href="//api.whatsapp.com/send?text=Ravenna+batte+Mantova+e+ribalta+il+risultato+dell%E2%80%99andata%0Ahttps%3A%2F%2Fwww.basketinside.com%2Fa2-girone-rosso%2Frecap-a2-ovest%2Fravenna-batte-mantova-e-ribalta-il-risultato-dellandata%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.basketinside.com%2Fa2-girone-rosso%2Frecap-a2-ovest%2Fravenna-batte-mantova-e-ribalta-il-risultato-dellandata%2F&text=Ravenna+batte+Mantova+e+ribalta+il+risultato+dell%E2%80%99andata" rel='nofollow' class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner  jeg_link_underline">
<div style=""><div class="altezza" style="margin-bottom: 0; margin: 0 auto; text-align: center;"><div class="publyBanner mastheadPubly top" style="clear:both; margin: 15px;"><script type='text/javascript'><!--//<![CDATA[
                                         var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                                         var m3_r = Math.floor(Math.random()*99999999999);
                                         if (!document.MAX_used) document.MAX_used = ',';
                                         document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                                         document.write ("?zoneid=25943");
                                         document.write ('&amp;cb=' + m3_r);
                                         if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                                         document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                                         document.write ("&amp;loc=" + escape(window.location));
                                         if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                                         if (document.context) document.write ("&context=" + escape(document.context));
                                         if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                                         document.write ("'><\/scr"+"ipt>");
                                      //]]>--></script></div></div></div><p><strong>Basket Ravenna-Staff Mantova </strong>(17-11; 22-20; 14-13; 17-18)</p>
<div style=""><div class="altezza" style="margin-bottom: 0; margin: 0 auto; text-align: center;"><div class="publyBanner mastheadPubly top" style="clear:both; margin: 15px;"><script type='text/javascript'><!--//<![CDATA[
                                         var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                                         var m3_r = Math.floor(Math.random()*99999999999);
                                         if (!document.MAX_used) document.MAX_used = ',';
                                         document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                                         document.write ("?zoneid=25949");
                                         document.write ('&amp;cb=' + m3_r);
                                         if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                                         document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                                         document.write ("&amp;loc=" + escape(window.location));
                                         if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                                         if (document.context) document.write ("&context=" + escape(document.context));
                                         if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                                         document.write ("'><\/scr"+"ipt>");
                                      //]]>--></script></div></div></div><p><strong>Basket Ravenna</strong>: Rebec, Denegri, Oxilia, Givens, Simioni</p>
<p><strong>Staff Mantova</strong>: Weaver, Ceron, Maspero, Ghersetti, Veiderman</p>
<div style=""><div style="margin-bottom: 0; margin: 0 auto; text-align: center;"><div class="publyBanner mastheadPubly top" style="clear:both; margin: 15px;"><script type='text/javascript'><!--//<![CDATA[
                                         var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                                         var m3_r = Math.floor(Math.random()*99999999999);
                                         if (!document.MAX_used) document.MAX_used = ',';
                                         document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                                         document.write ("?zoneid=25945");
                                         document.write ('&amp;cb=' + m3_r);
                                         if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                                         document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                                         document.write ("&amp;loc=" + escape(window.location));
                                         if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                                         if (document.context) document.write ("&context=" + escape(document.context));
                                         if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                                         document.write ("'><\/scr"+"ipt>");
                                      //]]>--></script></div></div></div><div style=""><div class="altezza" style="margin-bottom: 0; margin: 0 auto; text-align: center;"><div class="publyBanner mastheadPubly top" style="text-align:center;"><script type='text/javascript'><!--//<![CDATA[
                                         var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                                         var m3_r = Math.floor(Math.random()*99999999999);
                                         if (!document.MAX_used) document.MAX_used = ',';
                                         document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                                         document.write ("?zoneid=25953");
                                         document.write ('&amp;cb=' + m3_r);
                                         if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                                         document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                                         document.write ("&amp;loc=" + escape(window.location));
                                         if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                                         if (document.context) document.write ("&context=" + escape(document.context));
                                         if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                                         document.write ("'><\/scr"+"ipt>");
                                      //]]>--></script></div></div></div><p><strong>Primo quarto</strong></p>
<p>Palla a due vinta da Mantova, che perde palla con Weaver in post basso contro Simioni. La partita è iniziata con ottime difese, con il primo canestro che viene segnato da Denegri con una tripla. Il primo quarto è partito con le difese protagoniste, con Ravenna e Mantova che sono state costrette a tiri molto complessi e palle perse. Al sesto minuto c&#8217;è stato l&#8217;highlight della gara: una stoppata da dietro da parte di Samme Givens. Dopo oltre 6 minuti di gioco, solo 4 punti per Mantova e 7 per Ravenna. 5 punti di Oxilia, una tripla ed un jumper dalla media, portano i padroni di casa sul 12 a 4. Per Mantova 5 punti consecutivi per Cortese, che ha riportato Mantova sotto di 5 sul 14 a 9. Un 2+1 di Cinciarini, un tiro dalla media di Cortese hanno concluso il quarto, sul 17 a 11 per Ravenna. </p>
<div style=""><div class="skyfluid" style="margin-bottom: 0; margin: 0 auto; text-align: center;"><div class="publyBanner mastheadPubly top" style="clear:both; margin: 15px;"><script type='text/javascript'><!--//<![CDATA[
                                         var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                                         var m3_r = Math.floor(Math.random()*99999999999);
                                         if (!document.MAX_used) document.MAX_used = ',';
                                         document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                                         document.write ("?zoneid=25974");
                                         document.write ('&amp;cb=' + m3_r);
                                         if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                                         document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                                         document.write ("&amp;loc=" + escape(window.location));
                                         if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                                         if (document.context) document.write ("&context=" + escape(document.context));
                                         if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                                         document.write ("'><\/scr"+"ipt>");
                                      //]]>--></script></div></div></div><p><strong>Secondo quarto</strong></p>
<p>Cinciarini ad inizio quarto grazie una tripla ha portato Ravenna sul +7, sul 22 a 15, portandosi a 7 punti come Oxilia e Cortese (Mantova). Con un parziale di 5-0 Mantova è stata in grado di riavvicinarsi sul 22 a 20, prima del gancio destro di Chiumenti. A sei minuti dall&#8217;intervallo lungo Ravenna entra in bonus, con un fallo di Matic Rebec. A fine quarto Ravenna è riuscita ad allungare grazie ad Oxilia e Cinciarini, portandosi sul +11 sul 37-26. Il quarto termina sul punteggio di 39 a 31 per Ravenna.</p>
<div style=""><div class="altezza" style="margin-bottom: 0; margin: 0 auto; text-align: center;"><div class="publyBanner mastheadPubly top" style="clear:both; margin: 15px;"><script type='text/javascript'><!--//<![CDATA[
                                         var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                                         var m3_r = Math.floor(Math.random()*99999999999);
                                         if (!document.MAX_used) document.MAX_used = ',';
                                         document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                                         document.write ("?zoneid=25955");
                                         document.write ('&amp;cb=' + m3_r);
                                         if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                                         document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                                         document.write ("&amp;loc=" + escape(window.location));
                                         if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                                         if (document.context) document.write ("&context=" + escape(document.context));
                                         if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                                         document.write ("'><\/scr"+"ipt>");
                                      //]]>--></script></div></div></div><p><strong>Terzo quarto</strong></p>
<p>Il quarto si apre con una tripla degli ospiti da parte di Ceron. Un gancio di Givens ha immediatamente permesso ai padroni di casa di portarsi nuovamente sul +8. Anche il terzo quarto si è aperto come il primo, con ottime difese e brutti attacchi, dovuti anche ai molti falli dati dalle difese aggressive. Nel finale del quarto Mantova è riuscita ad avvicinarsi, portandosi a -5 a 2 minuti dalla fine, prima della tripla di Venuto che riporta i padroni di casa sul +8 e quella successiva di Denegri, che portano Ravenna sul 53 a 42. Il quarto finisce sul 53 a 44.</p>
<p><strong>Quarto quarto</strong></p>
<p>Gli ultimi 10 minuti si aprono con uno splendido alley-oop da parte degli ospiti con Veiderman. Dopo 3 minuti solamente un canestro per i padroni di casa, realizzato da Oxilia, e due per gli ospiti. Per Ravenna attacchi pessimi, con gli ospiti che si portano a -2. Una tripla di Cortese porta Mantova sotto di 1, sul 59 a 58: 21 punti per Cortese, con 3/5 da 3. Nei minuti terminali grosse difficoltà offensive per ambo le squadre: a 33 secondi dalla fine si sblocca Rebec, che con una tripla con un coefficiente di difficoltà molto alta, porta Ravenna sul +5. Una rubata di Venuto chiude la gara, col punteggio finale di 70 a 62. Ravenna ha rovesciato il doppio confronto, avendo perso la gara di andata per 5 punti.</p>
<p><strong>Basket Ravenna:</strong> Rebec 9, Buscaroli 0, Simioni 3, Oxilia 11, Maspero 0, Venuto 6, Vavoli 0, Denegri 13, Guidi 0, Chiumenti 9, Cinciarini 16, Givens 3</p>
<p><strong>Staff Mantova:</strong> Infante 3, Weaver 0, Bonacini 3, Cortese 21, Maspero 13, Ghersetti 5, Ferrara 2, Lo 0, Veiderman 6, Ceron 9, Mirkovski 0, Ziviani 0</p>
<p><strong>MVP Basketinside:</strong> Oxilia</p>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_640814_0_60982ea1779a5   " data-unique="jnews_module_640814_0_60982ea1779a5">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.basketinside.com/a2-girone-rosso/recap-a2-ovest/verona-rimonta-nellultimo-quarto-ed-espugna-ferrara/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Verona rimonta nell&#8217;ultimo quarto ed espugna Ferrara" loading="lazy" data-src="https://www.basketinside.com/wp-content/uploads/2021/05/50911632083_e2bcae9def_c-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.basketinside.com/category/a2-girone-rosso/recap-a2-ovest/" class="category-recap-a2-ovest">Recap</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.basketinside.com/a2-girone-rosso/recap-a2-ovest/verona-rimonta-nellultimo-quarto-ed-espugna-ferrara/">Verona rimonta nell&#8217;ultimo quarto ed espugna Ferrara</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.basketinside.com/a2-girone-rosso/recap-a2-ovest/verona-rimonta-nellultimo-quarto-ed-espugna-ferrara/"><i class="fa fa-clock-o"></i> 9 Maggio 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.basketinside.com/a2-girone-rosso/recap-a2-ovest/la-givova-scafati-travolge-tortona-al-palamangano/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="La Givova Scafati travolge Tortona al Palamangano" loading="lazy" data-src="https://www.basketinside.com/wp-content/uploads/2021/05/51065149518_dc4a5d8c7d_z-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.basketinside.com/category/a2-girone-rosso/recap-a2-ovest/" class="category-recap-a2-ovest">Recap</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.basketinside.com/a2-girone-rosso/recap-a2-ovest/la-givova-scafati-travolge-tortona-al-palamangano/">La Givova Scafati travolge Tortona al Palamangano</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.basketinside.com/a2-girone-rosso/recap-a2-ovest/la-givova-scafati-travolge-tortona-al-palamangano/"><i class="fa fa-clock-o"></i> 9 Maggio 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.basketinside.com/a2-girone-rosso/recap-a2-ovest/napoli-stecca-rivincita-di-torino-al-palabarbuto/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Napoli stecca, rivincita di Torino al PalaBarbuto" loading="lazy" data-src="https://www.basketinside.com/wp-content/uploads/2021/05/51140289556_a1a5b62536_k-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.basketinside.com/category/a2-girone-rosso/recap-a2-ovest/" class="category-recap-a2-ovest">Recap</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.basketinside.com/a2-girone-rosso/recap-a2-ovest/napoli-stecca-rivincita-di-torino-al-palabarbuto/">Napoli stecca, rivincita di Torino al PalaBarbuto</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.basketinside.com/a2-girone-rosso/recap-a2-ovest/napoli-stecca-rivincita-di-torino-al-palabarbuto/"><i class="fa fa-clock-o"></i> 9 Maggio 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_640814_0_60982ea1779a5 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":640814,"include_category":"4","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
 </div></div><div class='jnews-autoload-splitter' data-url="https://www.basketinside.com/a2-girone-rosso/recap-a2-ovest/ravenna-batte-mantova-e-ribalta-il-risultato-dellandata/" data-title="Ravenna batte Mantova e ribalta il risultato dell&#8217;andata" data-id="640814" data-prev="https://www.basketinside.com/a2-girone-rosso/recap-a2-ovest/napoli-stecca-rivincita-di-torino-al-palabarbuto/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
<script type='text/javascript'><!--//<![CDATA[
                       var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                       var m3_r = Math.floor(Math.random()*99999999999);
                       if (!document.MAX_used) document.MAX_used = ',';
                       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                       document.write ("?zoneid=25977");
                       document.write ('&amp;cb=' + m3_r);
                       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                       document.write ("&amp;loc=" + escape(window.location));
                       if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                       if (document.context) document.write ("&context=" + escape(document.context));
                       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                       document.write ("'><\/scr"+"ipt>");
                        //]]>--></script>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget_text widget widget_custom_html" id="custom_html-8"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25937");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div></div><div class="widget widget_search" id="search-4"><form action="https://www.basketinside.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="widget widget_jnews_flickr" id="jnews_flickr-3"></div><div class="widget_text widget widget_custom_html" id="custom_html-9"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25939");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div></div><div class="widget widget_calendar" id="calendar-3"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>Maggio: 2021</caption>
<thead>
<tr>
<th scope="col" title="lunedì">L</th>
<th scope="col" title="martedì">M</th>
<th scope="col" title="mercoledì">M</th>
<th scope="col" title="giovedì">G</th>
<th scope="col" title="venerdì">V</th>
<th scope="col" title="sabato">S</th>
<th scope="col" title="domenica">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.basketinside.com/2021/05/01/" aria-label="Articoli pubblicati in 1 May 2021">1</a></td><td><a href="https://www.basketinside.com/2021/05/02/" aria-label="Articoli pubblicati in 2 May 2021">2</a></td>
</tr>
<tr>
<td><a href="https://www.basketinside.com/2021/05/03/" aria-label="Articoli pubblicati in 3 May 2021">3</a></td><td><a href="https://www.basketinside.com/2021/05/04/" aria-label="Articoli pubblicati in 4 May 2021">4</a></td><td><a href="https://www.basketinside.com/2021/05/05/" aria-label="Articoli pubblicati in 5 May 2021">5</a></td><td><a href="https://www.basketinside.com/2021/05/06/" aria-label="Articoli pubblicati in 6 May 2021">6</a></td><td><a href="https://www.basketinside.com/2021/05/07/" aria-label="Articoli pubblicati in 7 May 2021">7</a></td><td><a href="https://www.basketinside.com/2021/05/08/" aria-label="Articoli pubblicati in 8 May 2021">8</a></td><td id="today"><a href="https://www.basketinside.com/2021/05/09/" aria-label="Articoli pubblicati in 9 May 2021">9</a></td>
</tr>
<tr>
<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
</tr>
<tr>
<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
</tr>
<tr>
<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
</tr>
<tr>
<td>31</td>
<td class="pad" colspan="6">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.basketinside.com/2021/04/">&laquo; Apr</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></div><div class="widget_text widget widget_custom_html" id="custom_html-10"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25941");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-640814 single-format-standard wp-embed-responsive jeg_full_dark jnews-dark-mode jeg_single_tpl_1 jnews jsc_dark wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_1 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-1"> <div class="jeg_about jeg_aligncenter">
<h2 class="jeg_about_name">BASKETINSIDE.COM</h2> <p><strong>Il sito Basketinside.com di titolarità di Associazione Basketinside con sede in Napoli, via Mario Fiore 14, C.F. 95160220638 e PI 08154041217. Unico responsabile dei contenuti (testi, foto, video e grafiche) è Associazione Basketinside; per ogni comunicazione avente ad oggetto i contenuti del Sito scrivere a <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="34465150554e5d5b5a51745655475f51405d5a475d50511a575b59">[email&#160;protected]</a> Copyright 2019 © Tutti i diritti riservati. Test. gio. Aut.N.23 - 29/03/2011 Trib.Napoli. Dir. Resp. Filippo Cagno (n. t. ODG 139541). </strong></p>
</div>
</div> </div>
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div class='jeg_ad jeg_ad_module jnews_module_640814_1_60982ea17af2d   '><div class='ads-wrapper'><a href="https://bit.ly/jnewsio" target='_blank' class='adlink ads_image '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.basketinside.com/wp-content/uploads/2021/03/ad_345x345.jpg' alt='' data-pin-no-hover="true">
</a></div></div></div> </div>
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_social_counter" id="jnews_social_counter-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_640814_0_60982ea17b102">
<h3 class="jeg_block_title"><span>FOLLOW US</span></h3>
</div><ul class="jeg_socialcounter col2 light">
<li class="jeg_facebook">
<a href="https://www.facebook.com/basketinsidepage/" target="_blank"><i class="fa fa-facebook"></i>
<span>120.3k</span>
<small>Fans</small>
</a>
</li><li class="jeg_twitter">
<a href="https://twitter.com/basketinside360" target="_blank"><i class="fa fa-twitter"></i>
<span>15.5k</span>
<small>Followers</small>
</a>
</li><li class="jeg_instagram">
<a href="https://www.instagram.com/basketinside/" target="_blank"><i class="fa fa-instagram"></i>
<span>100k</span>
<small>Followers</small>
</a>
</li><li class="jeg_flickr">
<a href="https://www.flickr.com/photos/basketinside" target="_blank"><i class="fa fa-flickr"></i>
<span>1.5k</span>
<small>Followers</small>
</a>
</li>
</ul></div> </div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">

<div class="footer_right">
<ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633679"><a href="https://www.basketinside.com/contattaci/">Contattaci</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633680"><a href="https://www.basketinside.com/chi-siamo-redazione-basketinside/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-634722"><a href="https://www.basketinside.com/privacy-policy/">Privacy policy</a></li>
</ul>
</div>

<p class="copyright"> &copy; 2021 <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine theme by <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>. </p>
</div> 
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.basketinside.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li id="menu-item-634655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634655"><a href="https://www.basketinside.com/category/nba/">NBA</a></li>
<li id="menu-item-634653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634653"><a href="https://www.basketinside.com/category/serie-a/">Serie A</a></li>
<li id="menu-item-634649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-634649"><a href="https://www.basketinside.com/category/a2-girone-rosso/">A2 Girone Rosso</a></li>
<li id="menu-item-634650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634650"><a href="https://www.basketinside.com/category/a2-girone-verde/">A2 Girone Verde</a></li>
<li id="menu-item-634654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634654"><a href="https://www.basketinside.com/category/siamo-donne/">SiAmo Donne</a></li>
<li id="menu-item-634651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634651"><a href="https://www.basketinside.com/category/europe-basketball/">Europe Basketball</a></li>
<li id="menu-item-634652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634652"><a href="https://www.basketinside.com/category/minors/">Minors</a></li>
<li id="menu-item-634656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634656"><a href="https://www.basketinside.com/category/basket-in-carrozzina/">Basket in carrozzina</a></li>
<li id="menu-item-634657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634657"><a href="https://www.basketinside.com/category/ncaa/">NCAA</a></li>
<li id="menu-item-634658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634658"><a href="https://www.basketinside.com/category/rubriche/">Rubriche</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/BasketInsidepage" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/basketinside" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/basketinside/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.flickr.com/photos/basketinside/" target='_blank' class="jeg_flickr"><i class="fa fa-flickr"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>&copy; 2021 <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine theme by <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>.</p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="1cda33762e">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
 <p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="1cda33762e">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var jfla = []</script>
<script type="text/javascript">var cffajaxurl = "https://www.basketinside.com/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-39791193-1', 'auto')
	              	ga('send', 'pageview')
				</script>

<script type="text/javascript">
var sbiajaxurl = "https://www.basketinside.com/wp-admin/admin-ajax.php";
</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.basketinside.com%2Fa2-girone-rosso%2Frecap-a2-ovest%2Fravenna-batte-mantova-e-ribalta-il-risultato-dellandata%2F" data-image-url="" data-title="Ravenna+batte+Mantova+e+ribalta+il+risultato+dell%E2%80%99andata"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.basketinside.com%2Fa2-girone-rosso%2Frecap-a2-ovest%2Fravenna-batte-mantova-e-ribalta-il-risultato-dellandata%2F" data-image-url="" data-title="Ravenna+batte+Mantova+e+ribalta+il+risultato+dell%E2%80%99andata"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.basketinside.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.6.0' id='isotope-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/lazysizes.js?ver=7.2.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=7.2.0' id='bgset-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=7.2.0' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/superfish.js?ver=7.2.0' id='superfish-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=7.2.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=7.2.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=7.2.0' id='scrollto-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=7.2.0' id='parallax-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=7.2.0' id='okaynav-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=7.2.0' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=7.2.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=7.2.0' id='smartresize-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=7.2.0' id='chosen-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=7.2.0' id='magnific-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=7.2.0' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=7.2.0' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=7.2.0' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=7.2.0' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/jquery.module.js?ver=7.2.0' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.basketinside.com\/a2-girone-rosso\/recap-a2-ovest\/ravenna-batte-mantova-e-ribalta-il-risultato-dellandata","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"640814","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"basketinside.com","zoom_button":"0","autoload_limit":"0","autoload_content":"category"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/main.js?ver=7.2.0' id='jnews-main-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/zoom-button.js?ver=7.2.0' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/popup-post.js?ver=7.2.0' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/darkmode.js?ver=7.2.0' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.2.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=2.19.1' id='cffscripts-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=8.0.0' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Ravenna batte Mantova e ribalta il risultato dell&#8217;andata","published":"2021-05-09 19:53:43","updated":"2021-05-09 17:53:47"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.basketinside.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.basketinside.com\/category\/a2-girone-rosso\/","name":"A2 Girone Rosso"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.basketinside.com\/category\/a2-girone-rosso\/recap-a2-ovest\/","name":"Recap"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.basketinside.com","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.basketinside.com\/category\/a2-girone-rosso\/","name":"A2 Girone Rosso"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.basketinside.com\/category\/a2-girone-rosso\/recap-a2-ovest\/","name":"Recap"}}]}</script>
<script id="swcfpc">

                const swcfpc_prefetch_urls_timestamp_server = '1620585572';

                let swcfpc_prefetched_urls = localStorage.getItem("swcfpc_prefetched_urls");
                swcfpc_prefetched_urls = (swcfpc_prefetched_urls) ? JSON.parse(swcfpc_prefetched_urls) : [];

                let swcfpc_prefetch_urls_timestamp_client = localStorage.getItem("swcfpc_prefetch_urls_timestamp_client");

                if( swcfpc_prefetch_urls_timestamp_client == undefined || swcfpc_prefetch_urls_timestamp_client != swcfpc_prefetch_urls_timestamp_server ) {
                    swcfpc_prefetch_urls_timestamp_client = swcfpc_prefetch_urls_timestamp_server;
                    swcfpc_prefetched_urls = new Array();
                    localStorage.setItem("swcfpc_prefetched_urls", JSON.stringify(swcfpc_prefetched_urls));
                    localStorage.setItem("swcfpc_prefetch_urls_timestamp_client", swcfpc_prefetch_urls_timestamp_client);
                }

                function swcfpc_element_is_in_viewport( element ) {

                    let bounding = element.getBoundingClientRect();

                    if ( bounding.top >= 0 && bounding.left >= 0 && bounding.right <= (window.innerWidth || document.documentElement.clientWidth) && bounding.bottom <= (window.innerHeight || document.documentElement.clientHeight) )
                        return true;

                    return false;

                }

                function swcfpc_prefetch_urls() {

                    let comp = new RegExp(location.host);

                    document.querySelectorAll("a").forEach( (item) => {

                        if( item.href ) {

                            let href = item.href.split("#")[0];

                            if( swcfpc_can_url_be_prefetched(href) && swcfpc_prefetched_urls.includes(href) == false && comp.test( item.href ) && swcfpc_element_is_in_viewport(item) ) {

                                swcfpc_prefetched_urls.push( href );

                                //console.log( href );

                                let prefetch_element = document.createElement('link');
                                prefetch_element.rel = "prefetch";
                                prefetch_element.href = href;

                                document.getElementsByTagName('body')[0].appendChild( prefetch_element );

                            }

                        }

                    } )

                    localStorage.setItem("swcfpc_prefetched_urls", JSON.stringify(swcfpc_prefetched_urls));

                }

                window.addEventListener("load", function(event) {
                    swcfpc_prefetch_urls();
                });

                window.addEventListener("scroll", function(event) {
                    swcfpc_prefetch_urls();
                });

            </script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9580898073318932" data-ad-slot="1240334758" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</body>
</html>
