<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.basketinside.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>Trapani passa a Pistoia - Basketinside.com</title>
<meta name="description" content="Giorgio Tesi Group Pistoia vs 2B Control Trapani 71-82" />
<link rel="canonical" href="https://www.basketinside.com/a2-girone-verde/recap-a2-est/trapani-passa-a-pistoia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trapani passa a Pistoia - Basketinside.com" />
<meta property="og:description" content="Giorgio Tesi Group Pistoia vs 2B Control Trapani 71-82" />
<meta property="og:url" content="https://www.basketinside.com/a2-girone-verde/recap-a2-est/trapani-passa-a-pistoia/" />
<meta property="og:site_name" content="Basketinside.com" />
<meta property="article:publisher" content="https://www.facebook.com/BasketInsidepage" />
<meta property="article:published_time" content="2021-04-28T17:16:57+00:00" />
<meta property="article:modified_time" content="2021-04-28T17:16:58+00:00" />
<meta property="og:image" content="https://www.basketinside.com/wp-content/uploads/2021/04/50895046128_f6a34c27e0_o-1.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="998" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@basketinside360" />
<meta name="twitter:site" content="@basketinside360" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="La Redazione">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="4 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.basketinside.com/#organization","name":"Basketinside.com","url":"https://www.basketinside.com/","sameAs":["https://www.facebook.com/BasketInsidepage","https://www.instagram.com/basketinside/","https://twitter.com/basketinside360"],"logo":{"@type":"ImageObject","@id":"https://www.basketinside.com/#logo","inLanguage":"it-IT","url":"https://www.basketinside.com/wp-content/uploads/2021/03/banner-basket-inside-250x100-1.png","contentUrl":"https://www.basketinside.com/wp-content/uploads/2021/03/banner-basket-inside-250x100-1.png","width":250,"height":100,"caption":"Basketinside.com"},"image":{"@id":"https://www.basketinside.com/#logo"}},{"@type":"WebSite","@id":"https://www.basketinside.com/#website","url":"https://www.basketinside.com/","name":"Basketinside.com","description":"Il basket a 360\u00b0","publisher":{"@id":"https://www.basketinside.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.basketinside.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.basketinside.com/a2-girone-verde/recap-a2-est/trapani-passa-a-pistoia/#primaryimage","inLanguage":"it-IT","url":"https://www.basketinside.com/wp-content/uploads/2021/04/50895046128_f6a34c27e0_o-1.jpg","contentUrl":"https://www.basketinside.com/wp-content/uploads/2021/04/50895046128_f6a34c27e0_o-1.jpg","width":1500,"height":998},{"@type":"WebPage","@id":"https://www.basketinside.com/a2-girone-verde/recap-a2-est/trapani-passa-a-pistoia/#webpage","url":"https://www.basketinside.com/a2-girone-verde/recap-a2-est/trapani-passa-a-pistoia/","name":"Trapani passa a Pistoia - Basketinside.com","isPartOf":{"@id":"https://www.basketinside.com/#website"},"primaryImageOfPage":{"@id":"https://www.basketinside.com/a2-girone-verde/recap-a2-est/trapani-passa-a-pistoia/#primaryimage"},"datePublished":"2021-04-28T17:16:57+00:00","dateModified":"2021-04-28T17:16:58+00:00","description":"Giorgio Tesi Group Pistoia vs 2B Control Trapani 71-82","breadcrumb":{"@id":"https://www.basketinside.com/a2-girone-verde/recap-a2-est/trapani-passa-a-pistoia/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.basketinside.com/a2-girone-verde/recap-a2-est/trapani-passa-a-pistoia/"]}]},{"@type":"BreadcrumbList","@id":"https://www.basketinside.com/a2-girone-verde/recap-a2-est/trapani-passa-a-pistoia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.basketinside.com/","url":"https://www.basketinside.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.basketinside.com/a2-girone-verde/recap-a2-est/trapani-passa-a-pistoia/#webpage"}}]},{"@type":"Article","@id":"https://www.basketinside.com/a2-girone-verde/recap-a2-est/trapani-passa-a-pistoia/#article","isPartOf":{"@id":"https://www.basketinside.com/a2-girone-verde/recap-a2-est/trapani-passa-a-pistoia/#webpage"},"author":{"@id":"https://www.basketinside.com/#/schema/person/a3236b1df07d3d2f5b845361a84ce1a9"},"headline":"Trapani passa a Pistoia","datePublished":"2021-04-28T17:16:57+00:00","dateModified":"2021-04-28T17:16:58+00:00","mainEntityOfPage":{"@id":"https://www.basketinside.com/a2-girone-verde/recap-a2-est/trapani-passa-a-pistoia/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.basketinside.com/#organization"},"image":{"@id":"https://www.basketinside.com/a2-girone-verde/recap-a2-est/trapani-passa-a-pistoia/#primaryimage"},"articleSection":["Recap","Recap"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.basketinside.com/a2-girone-verde/recap-a2-est/trapani-passa-a-pistoia/#respond"]}]},{"@type":"Person","@id":"https://www.basketinside.com/#/schema/person/a3236b1df07d3d2f5b845361a84ce1a9","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://www.basketinside.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0422879c680fe783b9579af0cef4b357?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0422879c680fe783b9579af0cef4b357?s=96&d=mm&r=g","caption":"La Redazione"}}]}</script>

<link rel='dns-prefetch' href='//www.basketinside.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Basketinside.com &raquo; Feed" href="https://www.basketinside.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Basketinside.com &raquo; Feed dei commenti" href="https://www.basketinside.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Basketinside.com &raquo; Trapani passa a Pistoia Feed dei commenti" href="https://www.basketinside.com/a2-girone-verde/recap-a2-est/trapani-passa-a-pistoia/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.basketinside.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.basketinside.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.basketinside.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.basketinside.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.basketinside.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.basketinside.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.4.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.basketinside.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.basketinside.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.basketinside.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.basketinside.com/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css' href='https://www.basketinside.com/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css' href='https://www.basketinside.com/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css' href='https://www.basketinside.com/wp-content/themes/jnews/assets/css/okayNav.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.basketinside.com/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='https://www.basketinside.com/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css' href='https://www.basketinside.com/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css' href='https://www.basketinside.com/wp-content/themes/jnews/assets/css/main.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css' href='https://www.basketinside.com/wp-content/themes/jnews/assets/css/responsive.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css' href='https://www.basketinside.com/wp-content/themes/jnews/assets/css/pb-temp.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://www.basketinside.com/wp-content/themes/jnews-child/style.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://www.basketinside.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-dark-css' href='https://www.basketinside.com/wp-content/themes/jnews/assets/css/dark.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://www.basketinside.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-before'>
                function swcfpc_wildcard_check(str, rule) {
                    let escapeRegex = (str) => str.replace(/([.*+?^=!:${}()|\[\]\/\\])/g, "\\$1");
                    return new RegExp("^" + rule.split("*").map(escapeRegex).join(".*") + "$").test(str);
                }

                function swcfpc_can_url_be_prefetched(href) {

                    if( href.length == 0 )
                        return false;

                    if( href.startsWith("mailto:") )
                        return false;

                    if( href.startsWith("https://") )
                        href = href.split("https://"+location.host)[1];
                    else if( href.startsWith("http://") )
                        href = href.split("http://"+location.host)[1];

                    for( let i=0; i < swcfpc_prefetch_urls_to_exclude.length; i++) {

                        if( swcfpc_wildcard_check(href, swcfpc_prefetch_urls_to_exclude[i]) )
                            return false;

                    }

                    return true;

                }

                let swcfpc_prefetch_urls_to_exclude = '["\/*ao_noptirocket*","\/*jetpack=comms*","\/*kinsta-monitor*","*ao_speedup_cachebuster*","\/*removed_item*","\/my-account*","\/wc-api\/*","\/edd-api\/*","\/wp-json*"]';
                swcfpc_prefetch_urls_to_exclude = (swcfpc_prefetch_urls_to_exclude) ? JSON.parse(swcfpc_prefetch_urls_to_exclude) : [];

            
</script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.basketinside.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.1' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.4' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.6' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://www.basketinside.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.basketinside.com/wp-json/wp/v2/posts/639790" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.basketinside.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.basketinside.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.basketinside.com/?p=639790' />
<link rel="alternate" type="application/json+oembed" href="https://www.basketinside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basketinside.com%2Fa2-girone-verde%2Frecap-a2-est%2Ftrapani-passa-a-pistoia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.basketinside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basketinside.com%2Fa2-girone-verde%2Frecap-a2-est%2Ftrapani-passa-a-pistoia%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<meta name="generator" content="Powered by Slider Revolution 6.4.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.basketinside.com\/#organization","url":"https:\/\/www.basketinside.com\/","name":"Basketinside.com","logo":{"@type":"ImageObject","url":"https:\/\/www.basketinside.com\/wp-content\/uploads\/2021\/03\/cropped-Logo_Basketinside-512x512-1.png"},"sameAs":["https:\/\/www.facebook.com\/BasketInsidepage","https:\/\/twitter.com\/basketinside","https:\/\/www.instagram.com\/basketinside\/","https:\/\/www.flickr.com\/photos\/basketinside\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.basketinside.com\/#website","url":"https:\/\/www.basketinside.com\/","name":"Basketinside.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.basketinside.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.basketinside.com/wp-content/uploads/2021/03/cropped-Logo_Basketinside-512x512-1-75x75.png" sizes="32x32" />
<link rel="icon" href="https://www.basketinside.com/wp-content/uploads/2021/03/cropped-Logo_Basketinside-512x512-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.basketinside.com/wp-content/uploads/2021/03/cropped-Logo_Basketinside-512x512-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.basketinside.com/wp-content/uploads/2021/03/cropped-Logo_Basketinside-512x512-1-300x300.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');
</script>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>

</head>
<body class="post-template-default single single-post postid-639790 single-format-standard wp-embed-responsive jeg_full_dark jnews-dark-mode jeg_single_tpl_1 jnews jsc_dark wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25957");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25972");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25973");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25975");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25976");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-633679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633679"><a href="https://www.basketinside.com/contattaci/">Contattaci</a></li>
<li id="menu-item-633680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633680"><a href="https://www.basketinside.com/chi-siamo-redazione-basketinside/">Chi Siamo</a></li>
<li id="menu-item-634722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-634722"><a href="https://www.basketinside.com/privacy-policy/">Privacy policy</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.basketinside.com/" style="padding: 0px 0px 0px 300px;">
<img class='jeg_logo_img' src="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png" srcset="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png 1x,  2x" alt="Basketinside.com" data-light-src="https://www.basketinside.com/wp-content/uploads/2021/03/prova.png" data-light-srcset="https://www.basketinside.com/wp-content/uploads/2021/03/prova.png 1x, https://www.basketinside.com/wp-content/uploads/2021/03/prova.png 2x" data-dark-src="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png" data-dark-srcset="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
 <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-633595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-633595 bgnav" data-item-row="default"><a href="https://www.basketinside.com/">Home</a></li>
<li id="menu-item-633648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633648 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/serie-a/">Serie A</a></li>
<li id="menu-item-633649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633649 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/nba/">NBA</a></li>
<li id="menu-item-633643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633643 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/europe-basketball/">Europe Basketball</a></li>
<li id="menu-item-633645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-633645 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/a2-girone-verde/">A2 Girone Verde</a></li>
<li id="menu-item-633646" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-633646 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/a2-girone-rosso/">A2 Girone Rosso</a></li>
<li id="menu-item-633642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633642 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/minors/">Minors</a></li>
<li id="menu-item-633647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633647 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/siamo-donne/">SiAmo Donne</a></li>
<li id="menu-item-633676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633676 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/rubriche/">Rubriche</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.basketinside.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
 <div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-633595 bgnav" data-item-row="default"><a href="https://www.basketinside.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633648 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/serie-a/">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633649 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/nba/">NBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633643 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/europe-basketball/">Europe Basketball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-633645 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/a2-girone-verde/">A2 Girone Verde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-633646 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/a2-girone-rosso/">A2 Girone Rosso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633642 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/minors/">Minors</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633647 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/siamo-donne/">SiAmo Donne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633676 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/rubriche/">Rubriche</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.basketinside.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.basketinside.com/">
<img class='jeg_logo_img' src="https://www.basketinside.com/wp-content/uploads/2021/03/250x67.png" srcset="https://www.basketinside.com/wp-content/uploads/2021/03/250x67.png 1x, https://www.basketinside.com/wp-content/uploads/2021/03/250x67.png 2x" alt="Basketinside.com" data-light-src="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png" data-light-srcset="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png 1x, https://www.basketinside.com/wp-content/uploads/2021/03/250x67.png 2x" data-dark-src="https://www.basketinside.com/wp-content/uploads/2021/03/250x67.png" data-dark-srcset="https://www.basketinside.com/wp-content/uploads/2021/03/250x67.png 1x, https://www.basketinside.com/wp-content/uploads/2021/03/250x67.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.basketinside.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div style="text-align: center;">
<script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=25935");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=25947");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script>
</div> <div class="post-wrapper">
<div class="post-wrap post-autoload " data-url="https://www.basketinside.com/a2-girone-verde/recap-a2-est/trapani-passa-a-pistoia/" data-title="Trapani passa a Pistoia" data-id="639790" data-prev="https://www.basketinside.com/a2-girone-rosso/recap-a2-ovest/tortona-ko-a-forli-riscatto-unieuro/">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://www.basketinside.com">Home</a>
</span><i class="fa fa-angle-right"></i><span class="">
<a href="https://www.basketinside.com/category/a2-girone-rosso/">A2 Girone Rosso</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://www.basketinside.com/category/a2-girone-rosso/recap-a2-ovest/">Recap</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Trapani passa a Pistoia</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<img alt='La Redazione' src='https://secure.gravatar.com/avatar/0422879c680fe783b9579af0cef4b357?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0422879c680fe783b9579af0cef4b357?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> <span class="meta_text">by</span>
<a href="https://www.basketinside.com/author/miss20/">La Redazione</a> </div>
<div class="jeg_meta_date">
<a href="https://www.basketinside.com/a2-girone-verde/recap-a2-est/trapani-passa-a-pistoia/">28 Aprile 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://www.basketinside.com/category/a2-girone-rosso/recap-a2-ovest/" rel="category tag">Recap</a>, <a href="https://www.basketinside.com/category/a2-girone-verde/recap-a2-est/" rel="category tag">Recap</a> </span>
</div>
<div class="jeg_meta_reading_time">
<span>
Reading Time: 3 mins read
</span>
</div> </div>
<div class="meta_right">
<div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='639790' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>0</span>
</a>
</div> <div class="jeg_meta_comment"><a href="https://www.basketinside.com/a2-girone-verde/recap-a2-est/trapani-passa-a-pistoia/"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image"><a href="https://www.basketinside.com/wp-content/uploads/2021/04/50895046128_f6a34c27e0_o-1.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://www.basketinside.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Trapani passa a Pistoia" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://www.basketinside.com/wp-content/uploads/2021/04/50895046128_f6a34c27e0_o-1-750x375.jpg" data-srcset="https://www.basketinside.com/wp-content/uploads/2021/04/50895046128_f6a34c27e0_o-1-750x375.jpg 750w, https://www.basketinside.com/wp-content/uploads/2021/04/50895046128_f6a34c27e0_o-1-360x180.jpg 360w, https://www.basketinside.com/wp-content/uploads/2021/04/50895046128_f6a34c27e0_o-1-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">0</div>
<span class="sharetext">SHARES</span>
</div>
<div class="jeg_views_count">
<div class="counts">20</div>
<span class="sharetext">VIEWS</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketinside.com%2Fa2-girone-verde%2Frecap-a2-est%2Ftrapani-passa-a-pistoia%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Trapani+passa+a+Pistoia&url=https%3A%2F%2Fwww.basketinside.com%2Fa2-girone-verde%2Frecap-a2-est%2Ftrapani-passa-a-pistoia%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a>
<div class="share-secondary">
<a href="//api.whatsapp.com/send?text=Trapani+passa+a+Pistoia%0Ahttps%3A%2F%2Fwww.basketinside.com%2Fa2-girone-verde%2Frecap-a2-est%2Ftrapani-passa-a-pistoia%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.basketinside.com%2Fa2-girone-verde%2Frecap-a2-est%2Ftrapani-passa-a-pistoia%2F&text=Trapani+passa+a+Pistoia" rel='nofollow' class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner  jeg_link_underline">
<div style=""><div class="altezza" style="margin-bottom: 0; margin: 0 auto; text-align: center;"><div class="publyBanner mastheadPubly top" style="clear:both; margin: 15px;"><script type='text/javascript'><!--//<![CDATA[
                                         var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                                         var m3_r = Math.floor(Math.random()*99999999999);
                                         if (!document.MAX_used) document.MAX_used = ',';
                                         document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                                         document.write ("?zoneid=25943");
                                         document.write ('&amp;cb=' + m3_r);
                                         if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                                         document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                                         document.write ("&amp;loc=" + escape(window.location));
                                         if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                                         if (document.context) document.write ("&context=" + escape(document.context));
                                         if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                                         document.write ("'><\/scr"+"ipt>");
                                      //]]>--></script></div></div></div><p><strong>Giorgio Tesi Group Pistoia vs 2B Control Trapani 71-82</strong></p>
<div style=""><div class="altezza" style="margin-bottom: 0; margin: 0 auto; text-align: center;"><div class="publyBanner mastheadPubly top" style="clear:both; margin: 15px;"><script type='text/javascript'><!--//<![CDATA[
                                         var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                                         var m3_r = Math.floor(Math.random()*99999999999);
                                         if (!document.MAX_used) document.MAX_used = ',';
                                         document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                                         document.write ("?zoneid=25949");
                                         document.write ('&amp;cb=' + m3_r);
                                         if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                                         document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                                         document.write ("&amp;loc=" + escape(window.location));
                                         if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                                         if (document.context) document.write ("&context=" + escape(document.context));
                                         if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                                         document.write ("'><\/scr"+"ipt>");
                                      //]]>--></script></div></div></div><p>Parziali:&nbsp;(17-18; 32-35; 55-60; 71-82).</p>
<p>Giorgio Tesi Group Pistoia:<em> Querci ne, Del Chiaro, Poletti 14 (3/7; 0/2), Fletcher 10 (0/1; 2/6), Saccaggi 14 (4/9; 1/3), Sims 6 (3/11), Zucca 2 (1/1; 0/1) Wheatle 10 (4/11; 0/2), Della Rosa (2/3; 3/4), Rismaa 2 (1/2; 0/1)</em></p>
<div style=""><div style="margin-bottom: 0; margin: 0 auto; text-align: center;"><div class="publyBanner mastheadPubly top" style="clear:both; margin: 15px;"><script type='text/javascript'><!--//<![CDATA[
                                         var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                                         var m3_r = Math.floor(Math.random()*99999999999);
                                         if (!document.MAX_used) document.MAX_used = ',';
                                         document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                                         document.write ("?zoneid=25945");
                                         document.write ('&amp;cb=' + m3_r);
                                         if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                                         document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                                         document.write ("&amp;loc=" + escape(window.location));
                                         if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                                         if (document.context) document.write ("&context=" + escape(document.context));
                                         if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                                         document.write ("'><\/scr"+"ipt>");
                                      //]]>--></script></div></div></div><div style=""><div class="altezza" style="margin-bottom: 0; margin: 0 auto; text-align: center;"><div class="publyBanner mastheadPubly top" style="text-align:center;"><script type='text/javascript'><!--//<![CDATA[
                                         var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                                         var m3_r = Math.floor(Math.random()*99999999999);
                                         if (!document.MAX_used) document.MAX_used = ',';
                                         document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                                         document.write ("?zoneid=25953");
                                         document.write ('&amp;cb=' + m3_r);
                                         if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                                         document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                                         document.write ("&amp;loc=" + escape(window.location));
                                         if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                                         if (document.context) document.write ("&context=" + escape(document.context));
                                         if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                                         document.write ("'><\/scr"+"ipt>");
                                      //]]>--></script></div></div></div><p>Allenatore<em>: Michele Carrea.</em></p>
<p>2B Control Trapani:<em> Renzi 5 (1/5; 1/3), Spizzichini 4 (1/2; 0/4), Palermo 13 (2/3; 3/4), Mollura 13 (3/6; 1/3), Corbett 20 (4/7; 3/8). Erkmaa 6 (2/3 da tre), Milojevic, Nwohuocha (0/2), Miller 21 (5/8; 3/4), Tartamella, Pianegonda ne.</em></p>
<div style=""><div class="skyfluid" style="margin-bottom: 0; margin: 0 auto; text-align: center;"><div class="publyBanner mastheadPubly top" style="clear:both; margin: 15px;"><script type='text/javascript'><!--//<![CDATA[
                                         var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                                         var m3_r = Math.floor(Math.random()*99999999999);
                                         if (!document.MAX_used) document.MAX_used = ',';
                                         document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                                         document.write ("?zoneid=25974");
                                         document.write ('&amp;cb=' + m3_r);
                                         if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                                         document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                                         document.write ("&amp;loc=" + escape(window.location));
                                         if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                                         if (document.context) document.write ("&context=" + escape(document.context));
                                         if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                                         document.write ("'><\/scr"+"ipt>");
                                      //]]>--></script></div></div></div><p>Allenatore<em>: Daniele Parente.</em></p>
<p>Arbitri: Maschio, Calella, Marzulli.</p>
<div style=""><div class="altezza" style="margin-bottom: 0; margin: 0 auto; text-align: center;"><div class="publyBanner mastheadPubly top" style="clear:both; margin: 15px;"><script type='text/javascript'><!--//<![CDATA[
                                         var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                                         var m3_r = Math.floor(Math.random()*99999999999);
                                         if (!document.MAX_used) document.MAX_used = ',';
                                         document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                                         document.write ("?zoneid=25955");
                                         document.write ('&amp;cb=' + m3_r);
                                         if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                                         document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                                         document.write ("&amp;loc=" + escape(window.location));
                                         if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                                         if (document.context) document.write ("&context=" + escape(document.context));
                                         if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                                         document.write ("'><\/scr"+"ipt>");
                                      //]]>--></script></div></div></div><p>Note: Gara a porte chiuse.</p>
<p><strong>&nbsp;PISTOIA. Continua a vincere la Pallacanestro Trapani nella seconda fase del campionato di Serie A2 Old Wild West. Nel turno infrasettimanale i granata hanno battuto in trasferta Pistoia con il punteggio finale di 71-82. Una vittoria importante per la formazione trapanese per avvicinarsi sempre più alla qualificazione ai play-off. Una gara sempre condotta dagli uomini di coach Daniele Parente che ha dovuto fare a meno di Curtis Nwohuocha, uscito dal campo per un grave problema al ginocchio sinistro. Tra i singoli superba la prova di Shonn Miller, autore di 21 punti e altrettanti rimbalzi catturati. Ha raggiunto i 20 punti LaMarshall Corbett, lucido anche in impostazione di gioco, la guardia americana ha smazzato anche 12 assist. In doppia cifra anche Palermo e Mollura, autori di 13 punti ciascuno.</strong></p>
<p><strong>1° QUARTO: </strong>Coach Parente schiera il quintetto formato da Palermo, Corbett, Spizzichini, Miller e Mollura. Carrea risponde con Saccaggi, Fletcher, Rismaa, Wheatle e Sims, La gara inizia con il tiro libero di Corbett, a cui risponde Wheatle, Da tre punti realizza Mollura, mentre dall’altra metà campo Pistoia trova la via del canestro con Saccaggi e Rismaa. Miller si alza nuovamente dai 6,75, mentre Mollura va a segno in allontanamento (4’ 6-9). Fletcher fa due su due dalla lunetta, ma Palermo spara da tre punti. Fletcher è preciso dalla stessa distanza, mentre Wheatle certifica il sorpasso di Pistoia (8’ 13-12). Trapani continua ad essere precisa da tre punti con Corbett, mentre Poletti tutto solo appoggia al vetro il pareggio. Ancora dalla lunga distanza Erkmaa va a segno, così come Poletti da sotto. Il quarto termina <strong>17-18.</strong></p>
<p><strong>2° QUARTO:</strong> La partita riprende con la tripla di Della Rosa, mentre Miller pareggia da sotto e Wheatle fa uno su due al tiro libero. Zucca, Palermo e Corbett trovano i due punti dall’area, mentre coach Carrea chiama il primo time-out (15’ 23-24). Alla ripresa Curtis Nwohuocha ha preso una botta al ginocchio sinistro, dovendo lasciare anzitempo il parquet in barella. Sims si iscrive a referto, Corbett riporta Trapani avanti con cinque punti di fila (17’ 25-29). Poletti e Renzi vanno a segno sottocanestro, mentre Miller è chirurgico dal tiro libero. Fletcher accorcia le distanze con una tripla, ma Palermo in penetrazione appoggia il più 5. Saccaggi chiude poi la frazione sul punteggio di <strong>32-35.</strong>&nbsp;</p>
<p><strong>3° QUARTO:</strong> Saccaggi fa due su due dalla lunetta, mentre Corbett alza l’alley-oop per Miller. Saccaggi con un gioco da quattro punti porta Pistoia avanti, ma dall’altra metà campo Palermo spara la tripla del nuovo vantaggio granata. Spizzichini in contropiede appoggia i due punti, mentre Sims corregge da sotto. Miller dalla media è preciso, come Corbett che spara la tripla che porta Carrea al minuto di sospensione (23’ 40-47). Miller realizza una nuova bomba, mentre Mollura va a segno dalla media. Il parziale granata continua con un nuovo alley-oop tra Erkmaa e Miller e con la tripla di Erkmaa. Poletti da sotto interrompe lo 0-15 di marchio trapanese (26’ 42-57). Della Rosa e Saccaggi portano Parente al time-out (28’ 46-57). Renzi scaglia una nuova tripla, mentre Della Rosa ancora in penetrazione è preciso. Wheatle mette a segno un gioco da tre punti, mentre Poletti e ancora Wheatle chiudono il quarto <strong>55-60.</strong></p>
<p><strong>4° QUARTO: </strong>Il match riprende con la tripla di Palermo e con il canestro dalla media di Corbett che portano nuovamente Carrea al time-out (32’ 55-65). Sims e Mollura vanno a segno dall’area, ma ancora Corbett e Miller con un nuovo alley-oop fanno alzare tutti i tifosi granata dal divano. Della Rosa e Miller sono precisi dalla lunga distanza, mentre Poletti è preciso dalla media. Fletcher fa due su due dalla lunetta, mentre Saccaggi appoggia il meno 6 (37’ 66-72). Spizzichini mette a segno i due liberi, mentre Mollura ne mette tre. Della Rosa realizza la tripla che tiene vive le ultime speranze, poi spente dai tiri liberi di Corbett che porta il vantaggio granata in doppia cifra. La gara poi termina con il punteggio finale di <strong>71 a 82.</strong></p>
<p><strong>Ufficio Comunicazione Pallacanestro Trapani</strong></p>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_639790_0_6089ac192b4c8   " data-unique="jnews_module_639790_0_6089ac192b4c8">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.basketinside.com/a2-girone-rosso/recap-a2-ovest/lassigeco-a-ravenna-sfiora-il-colpaccio/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.basketinside.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="L&#8217;Assigeco a Ravenna sfiora il colpaccio" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.basketinside.com/wp-content/uploads/2021/04/51060637647_9f567fd4d7_k-350x250.jpg" data-srcset="https://www.basketinside.com/wp-content/uploads/2021/04/51060637647_9f567fd4d7_k-350x250.jpg 350w, https://www.basketinside.com/wp-content/uploads/2021/04/51060637647_9f567fd4d7_k-120x86.jpg 120w, https://www.basketinside.com/wp-content/uploads/2021/04/51060637647_9f567fd4d7_k-750x536.jpg 750w, https://www.basketinside.com/wp-content/uploads/2021/04/51060637647_9f567fd4d7_k-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.basketinside.com/category/a2-girone-rosso/recap-a2-ovest/" class="category-recap-a2-ovest">Recap</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.basketinside.com/a2-girone-rosso/recap-a2-ovest/lassigeco-a-ravenna-sfiora-il-colpaccio/">L&#8217;Assigeco a Ravenna sfiora il colpaccio</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.basketinside.com/a2-girone-rosso/recap-a2-ovest/lassigeco-a-ravenna-sfiora-il-colpaccio/"><i class="fa fa-clock-o"></i> 28 Aprile 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.basketinside.com/a2-girone-rosso/recap-a2-ovest/lorlandina-vince-ancora-espugnata-rieti/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.basketinside.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="L’Orlandina vince ancora, espugnata Rieti" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.basketinside.com/wp-content/uploads/2021/04/50886720608_ef05c6103c_h-350x250.jpg" data-srcset="https://www.basketinside.com/wp-content/uploads/2021/04/50886720608_ef05c6103c_h-350x250.jpg 350w, https://www.basketinside.com/wp-content/uploads/2021/04/50886720608_ef05c6103c_h-120x86.jpg 120w, https://www.basketinside.com/wp-content/uploads/2021/04/50886720608_ef05c6103c_h-750x536.jpg 750w, https://www.basketinside.com/wp-content/uploads/2021/04/50886720608_ef05c6103c_h-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.basketinside.com/category/a2-girone-rosso/recap-a2-ovest/" class="category-recap-a2-ovest">Recap</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.basketinside.com/a2-girone-rosso/recap-a2-ovest/lorlandina-vince-ancora-espugnata-rieti/">L’Orlandina vince ancora, espugnata Rieti</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.basketinside.com/a2-girone-rosso/recap-a2-ovest/lorlandina-vince-ancora-espugnata-rieti/"><i class="fa fa-clock-o"></i> 28 Aprile 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.basketinside.com/a2-girone-rosso/recap-a2-ovest/tortona-ko-a-forli-riscatto-unieuro/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.basketinside.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Tortona KO a Forlì, riscatto Unieuro" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.basketinside.com/wp-content/uploads/2021/04/179839198_3767183433408462_634582541467695985_n-350x250.jpg" data-srcset="https://www.basketinside.com/wp-content/uploads/2021/04/179839198_3767183433408462_634582541467695985_n-350x250.jpg 350w, https://www.basketinside.com/wp-content/uploads/2021/04/179839198_3767183433408462_634582541467695985_n-120x86.jpg 120w, https://www.basketinside.com/wp-content/uploads/2021/04/179839198_3767183433408462_634582541467695985_n-750x536.jpg 750w, https://www.basketinside.com/wp-content/uploads/2021/04/179839198_3767183433408462_634582541467695985_n-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.basketinside.com/category/a2-girone-rosso/recap-a2-ovest/" class="category-recap-a2-ovest">Recap</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.basketinside.com/a2-girone-rosso/recap-a2-ovest/tortona-ko-a-forli-riscatto-unieuro/">Tortona KO a Forlì, riscatto Unieuro</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.basketinside.com/a2-girone-rosso/recap-a2-ovest/tortona-ko-a-forli-riscatto-unieuro/"><i class="fa fa-clock-o"></i> 28 Aprile 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_639790_0_6089ac192b4c8 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":639790,"include_category":"4,6","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
</div></div><div class='jnews-autoload-splitter' data-url="https://www.basketinside.com/a2-girone-verde/recap-a2-est/trapani-passa-a-pistoia/" data-title="Trapani passa a Pistoia" data-id="639790" data-prev="https://www.basketinside.com/a2-girone-rosso/recap-a2-ovest/tortona-ko-a-forli-riscatto-unieuro/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
<script type='text/javascript'><!--//<![CDATA[
                       var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                       var m3_r = Math.floor(Math.random()*99999999999);
                       if (!document.MAX_used) document.MAX_used = ',';
                       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                       document.write ("?zoneid=25977");
                       document.write ('&amp;cb=' + m3_r);
                       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                       document.write ("&amp;loc=" + escape(window.location));
                       if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                       if (document.context) document.write ("&context=" + escape(document.context));
                       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                       document.write ("'><\/scr"+"ipt>");
                        //]]>--></script>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget_text widget widget_custom_html" id="custom_html-8"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25937");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div></div><div class="widget widget_search" id="search-4"><form action="https://www.basketinside.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="widget widget_jnews_flickr" id="jnews_flickr-3"></div><div class="widget_text widget widget_custom_html" id="custom_html-9"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25939");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div></div><div class="widget widget_calendar" id="calendar-3"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>Aprile: 2021</caption>
<thead>
<tr>
<th scope="col" title="lunedì">L</th>
<th scope="col" title="martedì">M</th>
<th scope="col" title="mercoledì">M</th>
<th scope="col" title="giovedì">G</th>
<th scope="col" title="venerdì">V</th>
<th scope="col" title="sabato">S</th>
<th scope="col" title="domenica">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.basketinside.com/2021/04/01/" aria-label="Articoli pubblicati in 1 April 2021">1</a></td><td><a href="https://www.basketinside.com/2021/04/02/" aria-label="Articoli pubblicati in 2 April 2021">2</a></td><td><a href="https://www.basketinside.com/2021/04/03/" aria-label="Articoli pubblicati in 3 April 2021">3</a></td><td><a href="https://www.basketinside.com/2021/04/04/" aria-label="Articoli pubblicati in 4 April 2021">4</a></td>
</tr>
<tr>
<td><a href="https://www.basketinside.com/2021/04/05/" aria-label="Articoli pubblicati in 5 April 2021">5</a></td><td><a href="https://www.basketinside.com/2021/04/06/" aria-label="Articoli pubblicati in 6 April 2021">6</a></td><td><a href="https://www.basketinside.com/2021/04/07/" aria-label="Articoli pubblicati in 7 April 2021">7</a></td><td><a href="https://www.basketinside.com/2021/04/08/" aria-label="Articoli pubblicati in 8 April 2021">8</a></td><td><a href="https://www.basketinside.com/2021/04/09/" aria-label="Articoli pubblicati in 9 April 2021">9</a></td><td><a href="https://www.basketinside.com/2021/04/10/" aria-label="Articoli pubblicati in 10 April 2021">10</a></td><td><a href="https://www.basketinside.com/2021/04/11/" aria-label="Articoli pubblicati in 11 April 2021">11</a></td>
</tr>
<tr>
<td><a href="https://www.basketinside.com/2021/04/12/" aria-label="Articoli pubblicati in 12 April 2021">12</a></td><td><a href="https://www.basketinside.com/2021/04/13/" aria-label="Articoli pubblicati in 13 April 2021">13</a></td><td><a href="https://www.basketinside.com/2021/04/14/" aria-label="Articoli pubblicati in 14 April 2021">14</a></td><td><a href="https://www.basketinside.com/2021/04/15/" aria-label="Articoli pubblicati in 15 April 2021">15</a></td><td><a href="https://www.basketinside.com/2021/04/16/" aria-label="Articoli pubblicati in 16 April 2021">16</a></td><td><a href="https://www.basketinside.com/2021/04/17/" aria-label="Articoli pubblicati in 17 April 2021">17</a></td><td><a href="https://www.basketinside.com/2021/04/18/" aria-label="Articoli pubblicati in 18 April 2021">18</a></td>
</tr>
<tr>
<td><a href="https://www.basketinside.com/2021/04/19/" aria-label="Articoli pubblicati in 19 April 2021">19</a></td><td><a href="https://www.basketinside.com/2021/04/20/" aria-label="Articoli pubblicati in 20 April 2021">20</a></td><td><a href="https://www.basketinside.com/2021/04/21/" aria-label="Articoli pubblicati in 21 April 2021">21</a></td><td><a href="https://www.basketinside.com/2021/04/22/" aria-label="Articoli pubblicati in 22 April 2021">22</a></td><td><a href="https://www.basketinside.com/2021/04/23/" aria-label="Articoli pubblicati in 23 April 2021">23</a></td><td><a href="https://www.basketinside.com/2021/04/24/" aria-label="Articoli pubblicati in 24 April 2021">24</a></td><td><a href="https://www.basketinside.com/2021/04/25/" aria-label="Articoli pubblicati in 25 April 2021">25</a></td>
</tr>
<tr>
<td><a href="https://www.basketinside.com/2021/04/26/" aria-label="Articoli pubblicati in 26 April 2021">26</a></td><td><a href="https://www.basketinside.com/2021/04/27/" aria-label="Articoli pubblicati in 27 April 2021">27</a></td><td id="today"><a href="https://www.basketinside.com/2021/04/28/" aria-label="Articoli pubblicati in 28 April 2021">28</a></td><td>29</td><td>30</td>
<td class="pad" colspan="2">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.basketinside.com/2021/03/">&laquo; Mar</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></div><div class="widget_text widget widget_custom_html" id="custom_html-10"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25941");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-639790 single-format-standard wp-embed-responsive jeg_full_dark jnews-dark-mode jeg_single_tpl_1 jnews jsc_dark wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_1 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-1"> <div class="jeg_about jeg_aligncenter">
<h2 class="jeg_about_name">BASKETINSIDE.COM</h2> <p><strong>Il sito Basketinside.com di titolarità di Associazione Basketinside con sede in Napoli, via Mario Fiore 14, C.F. 95160220638 e PI 08154041217. Unico responsabile dei contenuti (testi, foto, video e grafiche) è Associazione Basketinside; per ogni comunicazione avente ad oggetto i contenuti del Sito scrivere a <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="deacbbbabfa4b7b1b0bb9ebcbfadb5bbaab7b0adb7babbf0bdb1b3">[email&#160;protected]</a> Copyright 2019 © Tutti i diritti riservati. Test. gio. Aut.N.23 - 29/03/2011 Trib.Napoli. Dir. Resp. Filippo Cagno (n. t. ODG 139541). </strong></p>
</div>
</div> </div>
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div class='jeg_ad jeg_ad_module jnews_module_639790_1_6089ac192f861   '><div class='ads-wrapper'><a href="https://bit.ly/jnewsio" target='_blank' class='adlink ads_image '>
<img src='https://www.basketinside.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.basketinside.com/wp-content/uploads/2021/03/ad_345x345.jpg' alt='' data-pin-no-hover="true">
</a></div></div></div> </div>
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_social_counter" id="jnews_social_counter-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_639790_0_6089ac192fa32">
<h3 class="jeg_block_title"><span>FOLLOW US</span></h3>
</div><ul class="jeg_socialcounter col2 light">
<li class="jeg_facebook">
<a href="https://www.facebook.com/basketinsidepage/" target="_blank"><i class="fa fa-facebook"></i>
<span>120.3k</span>
<small>Fans</small>
</a>
</li><li class="jeg_twitter">
<a href="https://twitter.com/basketinside360" target="_blank"><i class="fa fa-twitter"></i>
<span>15.5k</span>
<small>Followers</small>
</a>
</li><li class="jeg_instagram">
<a href="https://www.instagram.com/basketinside/" target="_blank"><i class="fa fa-instagram"></i>
<span>100k</span>
<small>Followers</small>
</a>
</li><li class="jeg_flickr">
<a href="https://www.flickr.com/photos/basketinside" target="_blank"><i class="fa fa-flickr"></i>
<span>1.5k</span>
<small>Followers</small>
</a>
</li>
</ul></div> </div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">

<div class="footer_right">
<ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633679"><a href="https://www.basketinside.com/contattaci/">Contattaci</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633680"><a href="https://www.basketinside.com/chi-siamo-redazione-basketinside/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-634722"><a href="https://www.basketinside.com/privacy-policy/">Privacy policy</a></li>
</ul>
</div>

<p class="copyright"> &copy; 2021 <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine theme by <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>. </p>
</div> 
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.basketinside.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li id="menu-item-634655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634655"><a href="https://www.basketinside.com/category/nba/">NBA</a></li>
<li id="menu-item-634653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634653"><a href="https://www.basketinside.com/category/serie-a/">Serie A</a></li>
<li id="menu-item-634649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-634649"><a href="https://www.basketinside.com/category/a2-girone-rosso/">A2 Girone Rosso</a></li>
<li id="menu-item-634650" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-634650"><a href="https://www.basketinside.com/category/a2-girone-verde/">A2 Girone Verde</a></li>
<li id="menu-item-634654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634654"><a href="https://www.basketinside.com/category/siamo-donne/">SiAmo Donne</a></li>
<li id="menu-item-634651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634651"><a href="https://www.basketinside.com/category/europe-basketball/">Europe Basketball</a></li>
<li id="menu-item-634652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634652"><a href="https://www.basketinside.com/category/minors/">Minors</a></li>
<li id="menu-item-634656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634656"><a href="https://www.basketinside.com/category/basket-in-carrozzina/">Basket in carrozzina</a></li>
<li id="menu-item-634657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634657"><a href="https://www.basketinside.com/category/ncaa/">NCAA</a></li>
<li id="menu-item-634658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634658"><a href="https://www.basketinside.com/category/rubriche/">Rubriche</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/BasketInsidepage" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/basketinside" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/basketinside/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.flickr.com/photos/basketinside/" target='_blank' class="jeg_flickr"><i class="fa fa-flickr"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>&copy; 2021 <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine theme by <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>.</p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
 <p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="63e72bdc67">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="63e72bdc67">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var jfla = ["view_counter"]</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCEPT</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Chiudi</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Sempre abilitato</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table></p>
</div>
</div>
</div>
<div class="cli-tab-section">
 <div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Functional </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional" />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Functional</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="functional">
<p>Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox" data-id="checkbox-performance" />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Performance</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="performance">
<p>Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics" />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Analytics</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="analytics">
<p>Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Advertisement </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement" />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Advertisement</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="advertisement">
<p>Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Others </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others" />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Others</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="others">
<p>Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--> <script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-39791193-1', 'auto')
	              	ga('send', 'pageview')
				</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.basketinside.com%2Fa2-girone-verde%2Frecap-a2-est%2Ftrapani-passa-a-pistoia%2F" data-image-url="" data-title="Trapani+passa+a+Pistoia"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.basketinside.com%2Fa2-girone-verde%2Frecap-a2-est%2Ftrapani-passa-a-pistoia%2F" data-image-url="" data-title="Trapani+passa+a+Pistoia"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><link rel='stylesheet' id='cookie-law-info-table-css' href='https://www.basketinside.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 08:18:26+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.basketinside.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "0920a7155f" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.basketinside.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.6.0' id='isotope-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/lazysizes.js?ver=7.2.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=7.2.0' id='bgset-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=7.2.0' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/superfish.js?ver=7.2.0' id='superfish-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=7.2.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=7.2.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=7.2.0' id='scrollto-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=7.2.0' id='parallax-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=7.2.0' id='okaynav-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=7.2.0' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=7.2.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=7.2.0' id='smartresize-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=7.2.0' id='chosen-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=7.2.0' id='magnific-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=7.2.0' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=7.2.0' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=7.2.0' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=7.2.0' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/jquery.module.js?ver=7.2.0' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.basketinside.com\/a2-girone-verde\/recap-a2-est\/trapani-passa-a-pistoia","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"639790","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"basketinside.com","zoom_button":"0","autoload_limit":"0","autoload_content":"category"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/main.js?ver=7.2.0' id='jnews-main-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/zoom-button.js?ver=7.2.0' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/popup-post.js?ver=7.2.0' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/darkmode.js?ver=7.2.0' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.2.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=8.0.0' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Trapani passa a Pistoia","published":"2021-04-28 19:16:57","updated":"2021-04-28 17:16:58"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.basketinside.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.basketinside.com\/category\/a2-girone-rosso\/","name":"A2 Girone Rosso"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.basketinside.com\/category\/a2-girone-rosso\/recap-a2-ovest\/","name":"Recap"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.basketinside.com","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.basketinside.com\/category\/a2-girone-rosso\/","name":"A2 Girone Rosso"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.basketinside.com\/category\/a2-girone-rosso\/recap-a2-ovest\/","name":"Recap"}}]}</script>
<script id="swcfpc">

                const swcfpc_prefetch_urls_timestamp_server = '1619634783';

                let swcfpc_prefetched_urls = localStorage.getItem("swcfpc_prefetched_urls");
                swcfpc_prefetched_urls = (swcfpc_prefetched_urls) ? JSON.parse(swcfpc_prefetched_urls) : [];

                let swcfpc_prefetch_urls_timestamp_client = localStorage.getItem("swcfpc_prefetch_urls_timestamp_client");

                if( swcfpc_prefetch_urls_timestamp_client == undefined || swcfpc_prefetch_urls_timestamp_client != swcfpc_prefetch_urls_timestamp_server ) {
                    swcfpc_prefetch_urls_timestamp_client = swcfpc_prefetch_urls_timestamp_server;
                    swcfpc_prefetched_urls = new Array();
                    localStorage.setItem("swcfpc_prefetched_urls", JSON.stringify(swcfpc_prefetched_urls));
                    localStorage.setItem("swcfpc_prefetch_urls_timestamp_client", swcfpc_prefetch_urls_timestamp_client);
                }

                function swcfpc_element_is_in_viewport( element ) {

                    let bounding = element.getBoundingClientRect();

                    if ( bounding.top >= 0 && bounding.left >= 0 && bounding.right <= (window.innerWidth || document.documentElement.clientWidth) && bounding.bottom <= (window.innerHeight || document.documentElement.clientHeight) )
                        return true;

                    return false;

                }

                function swcfpc_prefetch_urls() {

                    let comp = new RegExp(location.host);

                    document.querySelectorAll("a").forEach( (item) => {

                        if( item.href ) {

                            let href = item.href.split("#")[0];

                            if( swcfpc_can_url_be_prefetched(href) && swcfpc_prefetched_urls.includes(href) == false && comp.test( item.href ) && swcfpc_element_is_in_viewport(item) ) {

                                swcfpc_prefetched_urls.push( href );

                                //console.log( href );

                                let prefetch_element = document.createElement('link');
                                prefetch_element.rel = "prefetch";
                                prefetch_element.href = href;

                                document.getElementsByTagName('body')[0].appendChild( prefetch_element );

                            }

                        }

                    } )

                    localStorage.setItem("swcfpc_prefetched_urls", JSON.stringify(swcfpc_prefetched_urls));

                }

                window.addEventListener("load", function(event) {
                    swcfpc_prefetch_urls();
                });

                window.addEventListener("scroll", function(event) {
                    swcfpc_prefetch_urls();
                });

            </script>
<div id="betheader" style="position:relative;z-index:99999999;background: #060b68;background-image: url('https://www.basketinside.com/wp-content/banner/betbg.png');background-repeat: no-repeat;background-position: right;">
<script id="jrosbuldqdfpl" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=dfe8c5d0-307d-11eb-b9dd-4b68ff219cd3&pid=jrosbuldqdfpl&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('jrosbuldqdfpl').remove(); }); }) (document, window); </script>
</div>
</body>
</html>
