<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.basketinside.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script>

<title>SERIE B UFFICIALE - Tris di conferme in casa Action Now Monopoli: Annese, Laquintana e Torresi prolungano - Basketinside.com</title>
<meta name="description" content="𝐒𝐢 𝐢𝐧𝐢𝐳𝐢𝐚 𝐚 𝐜𝐨𝐦𝐩𝐨𝐫𝐫𝐞 𝐢𝐥 𝐩𝐮𝐳𝐳𝐥𝐞 𝐝𝐞𝐥𝐥𝐚 𝐀𝐜𝐭𝐢𝐨𝐧 𝐍𝐨𝐰 𝟐𝟎𝟏𝟗.Tre conferme, tre contratti già firmati dal Direttore Sportivo 𝐑𝐨𝐧𝐧𝐲 𝐏𝐢𝐧𝐭𝐨:𝐌𝐚𝐭𝐭𝐞𝐨 𝐀𝐧𝐧𝐞𝐬𝐞𝐕𝐚𝐧𝐧𝐢" />
<link rel="canonical" href="https://www.basketinside.com/minors/serie-b-ufficiale-tris-di-conferme-in-casa-action-now-monopoli-annese-laquintana-e-torresi-prolungano/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SERIE B UFFICIALE - Tris di conferme in casa Action Now Monopoli: Annese, Laquintana e Torresi prolungano - Basketinside.com" />
<meta property="og:description" content="𝐒𝐢 𝐢𝐧𝐢𝐳𝐢𝐚 𝐚 𝐜𝐨𝐦𝐩𝐨𝐫𝐫𝐞 𝐢𝐥 𝐩𝐮𝐳𝐳𝐥𝐞 𝐝𝐞𝐥𝐥𝐚 𝐀𝐜𝐭𝐢𝐨𝐧 𝐍𝐨𝐰 𝟐𝟎𝟏𝟗.Tre conferme, tre contratti già firmati dal Direttore Sportivo 𝐑𝐨𝐧𝐧𝐲 𝐏𝐢𝐧𝐭𝐨:𝐌𝐚𝐭𝐭𝐞𝐨 𝐀𝐧𝐧𝐞𝐬𝐞𝐕𝐚𝐧𝐧𝐢" />
<meta property="og:url" content="https://www.basketinside.com/minors/serie-b-ufficiale-tris-di-conferme-in-casa-action-now-monopoli-annese-laquintana-e-torresi-prolungano/" />
<meta property="og:site_name" content="Basketinside.com" />
<meta property="article:publisher" content="https://www.facebook.com/BasketInsidepage" />
<meta property="article:published_time" content="2021-07-08T16:01:09+00:00" />
<meta property="article:modified_time" content="2021-07-08T16:01:10+00:00" />
<meta property="og:image" content="https://www.basketinside.com/wp-content/uploads/2021/07/48935399106_e0553d1e74_k.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@basketinside360" />
<meta name="twitter:site" content="@basketinside360" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="La Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.basketinside.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Basketinside.com &raquo; Feed" href="https://www.basketinside.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Basketinside.com &raquo; Feed dei commenti" href="https://www.basketinside.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Basketinside.com &raquo; SERIE B UFFICIALE &#8211; Tris di conferme in casa Action Now Monopoli: Annese, Laquintana e Torresi prolungano Feed dei commenti" href="https://www.basketinside.com/minors/serie-b-ufficiale-tris-di-conferme-in-casa-action-now-monopoli-annese-laquintana-e-torresi-prolungano/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.basketinside.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://www.basketinside.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.basketinside.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.basketinside.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.basketinside.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.4.11' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='jnews-split-css' href='https://www.basketinside.com/wp-content/plugins/jnews-split/assets/css/splitpost.css' type='text/css' media='' />
<link rel='stylesheet' id='jnews-split-toc-css' href='https://www.basketinside.com/wp-content/plugins/jnews-split/assets/css/splitpost-toc.css' type='text/css' media='' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.basketinside.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css' href='https://www.basketinside.com/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=2.19.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://www.basketinside.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://www.basketinside.com/wp-content/themes/jnews/style.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://www.basketinside.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://www.basketinside.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.8' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.11' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://www.basketinside.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.basketinside.com/wp-json/wp/v2/posts/647597" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.basketinside.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.basketinside.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.basketinside.com/?p=647597' />
<link rel="alternate" type="application/json+oembed" href="https://www.basketinside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basketinside.com%2Fminors%2Fserie-b-ufficiale-tris-di-conferme-in-casa-action-now-monopoli-annese-laquintana-e-torresi-prolungano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.basketinside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basketinside.com%2Fminors%2Fserie-b-ufficiale-tris-di-conferme-in-casa-action-now-monopoli-annese-laquintana-e-torresi-prolungano%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.basketinside.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<meta name="generator" content="Powered by Slider Revolution 6.4.11 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.basketinside.com\/#organization","url":"https:\/\/www.basketinside.com\/","name":"Basketinside.com","logo":{"@type":"ImageObject","url":"https:\/\/www.basketinside.com\/wp-content\/uploads\/2021\/03\/cropped-Logo_Basketinside-512x512-1.png"},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com","https:\/\/plus.google.com\/+Jegtheme","http:\/\/youtube.com","http:\/\/jnews.jegtheme.com\/default\/feed\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.basketinside.com\/#website","url":"https:\/\/www.basketinside.com\/","name":"Basketinside.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.basketinside.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.basketinside.com/wp-content/uploads/2021/03/cropped-Logo_Basketinside-512x512-1-75x75.png" sizes="32x32" />
<link rel="icon" href="https://www.basketinside.com/wp-content/uploads/2021/03/cropped-Logo_Basketinside-512x512-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.basketinside.com/wp-content/uploads/2021/03/cropped-Logo_Basketinside-512x512-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.basketinside.com/wp-content/uploads/2021/03/cropped-Logo_Basketinside-512x512-1-300x300.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_search_no_expand .jeg_search_input { line-height : 36px; } .jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_nav_icon { height : 36px; } .jeg_midbar { height : 130px; } .jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 50px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 50px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 0px; } .jeg_header .socials_widget > a > i.fa:before { color : #ffffff; } .jeg_header .socials_widget.nobg > a > span.jeg-icon svg { fill : #ffffff; } .jeg_header .socials_widget > a > span.jeg-icon svg { fill : #ffffff; } .jeg_top_date { color : #ffffff; background : #000000; } body,input,textarea,select,.chosen-container-single .chosen-single,.btn,.button { font-family: Roboto,Helvetica,Arial,sans-serif; } .jeg_post_title, .entry-header .jeg_post_title, .jeg_single_tpl_2 .entry-header .jeg_post_title, .jeg_single_tpl_3 .entry-header .jeg_post_title, .jeg_single_tpl_6 .entry-header .jeg_post_title, .jeg_content .jeg_custom_title_wrapper .jeg_post_title { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 500; font-style : normal;  } .jeg_post_excerpt p, .content-inner p { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 400; font-style : normal;  } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');
</script>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>

</head>
<body class="post-template-default single single-post postid-647597 single-format-standard wp-embed-responsive jeg_full_dark jnews-dark-mode jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25957");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25972");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25973");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25975");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25976");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-634655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634655"><a href="https://www.basketinside.com/category/nba/">NBA</a></li>
<li id="menu-item-634653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634653"><a href="https://www.basketinside.com/category/serie-a/">Serie A</a></li>
<li id="menu-item-634649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634649"><a href="https://www.basketinside.com/category/a2-girone-rosso/">A2 Girone Rosso</a></li>
<li id="menu-item-634650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634650"><a href="https://www.basketinside.com/category/a2-girone-verde/">A2 Girone Verde</a></li>
<li id="menu-item-645363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645363"><a href="https://www.basketinside.com/category/nazionali/">Nazionali</a></li>
<li id="menu-item-634654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634654"><a href="https://www.basketinside.com/category/siamo-donne/">SiAmo Donne</a></li>
<li id="menu-item-634651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634651"><a href="https://www.basketinside.com/category/europe-basketball/">Europe Basketball</a></li>
<li id="menu-item-634652" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-634652"><a href="https://www.basketinside.com/category/minors/">Minors</a></li>
<li id="menu-item-634656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634656"><a href="https://www.basketinside.com/category/basket-in-carrozzina/">Basket in carrozzina</a></li>
<li id="menu-item-634658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634658"><a href="https://www.basketinside.com/category/rubriche/">Rubriche</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
8 Luglio 2021</div><div class="jeg_nav_item jnews_header_topbar_weather">
</div> <div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://facebook.com" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/+Jegtheme" target='_blank' rel='external noopener nofollow' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="https://youtube.com" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="http://jnews.jegtheme.com/default/feed/" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>
<div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li> </ul>
</div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.basketinside.com/" style="padding: 0px 0px 0px 410px;">
<img class='jeg_logo_img' src="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png" srcset="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png 1x, https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png 2x" alt="Basketinside.com" data-light-src="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png" data-light-srcset="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png 1x, https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png 2x" data-dark-src="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png" data-dark-srcset="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png 1x, https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-633595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-633595 bgnav" data-item-row="default"><a href="https://www.basketinside.com/">Home</a></li>
<li id="menu-item-633648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633648 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/serie-a/">Serie A</a></li>
<li id="menu-item-633649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633649 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/nba/">NBA</a></li>
<li id="menu-item-633643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633643 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/europe-basketball/">Europe Basketball</a></li>
<li id="menu-item-633645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633645 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/a2-girone-verde/">A2 Girone Verde</a></li>
<li id="menu-item-633646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633646 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/a2-girone-rosso/">A2 Girone Rosso</a></li>
<li id="menu-item-633642" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-633642 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/minors/">Minors</a></li>
<li id="menu-item-633647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633647 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/siamo-donne/">SiAmo Donne</a></li>
<li id="menu-item-645364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645364 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/nazionali/">Nazionali</a></li>
<li id="menu-item-633676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633676 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/rubriche/">Rubriche</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.basketinside.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-633595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-633595 bgnav" data-item-row="default"><a href="https://www.basketinside.com/">Home</a></li>
<li id="menu-item-633648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633648 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/serie-a/">Serie A</a></li>
<li id="menu-item-633649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633649 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/nba/">NBA</a></li>
<li id="menu-item-633643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633643 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/europe-basketball/">Europe Basketball</a></li>
<li id="menu-item-633645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633645 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/a2-girone-verde/">A2 Girone Verde</a></li>
<li id="menu-item-633646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633646 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/a2-girone-rosso/">A2 Girone Rosso</a></li>
<li id="menu-item-633642" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-633642 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/minors/">Minors</a></li>
<li id="menu-item-633647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633647 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/siamo-donne/">SiAmo Donne</a></li>
<li id="menu-item-645364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645364 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/nazionali/">Nazionali</a></li>
<li id="menu-item-633676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633676 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/rubriche/">Rubriche</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.basketinside.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.basketinside.com/">
<img class='jeg_logo_img' src="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png" srcset="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png 1x, https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png 2x" alt="Basketinside.com" data-light-src="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png" data-light-srcset="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png 1x, https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png 2x" data-dark-src="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png" data-dark-srcset="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png 1x, https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.basketinside.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div style="text-align: center;">
<script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=25935");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=25947");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script>
</div> <div class="post-wrapper">
<div class="post-wrap post-autoload " data-url="https://www.basketinside.com/minors/serie-b-ufficiale-tris-di-conferme-in-casa-action-now-monopoli-annese-laquintana-e-torresi-prolungano/" data-title="SERIE B UFFICIALE &#8211; Tris di conferme in casa Action Now Monopoli: Annese, Laquintana e Torresi prolungano" data-id="647597" data-prev="https://www.basketinside.com/minors/serie-b-giulianova-si-e-iscritta-al-prossimo-campionato-di-b/">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://www.basketinside.com">Home</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://www.basketinside.com/category/minors/">Minors</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">SERIE B UFFICIALE &#8211; Tris di conferme in casa Action Now Monopoli: Annese, Laquintana e Torresi prolungano</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<img alt='La Redazione' src='https://secure.gravatar.com/avatar/0422879c680fe783b9579af0cef4b357?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0422879c680fe783b9579af0cef4b357?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> <span class="meta_text">by</span>
<a href="https://www.basketinside.com/author/miss20/">La Redazione</a> </div>
<div class="jeg_meta_date">
<a href="https://www.basketinside.com/minors/serie-b-ufficiale-tris-di-conferme-in-casa-action-now-monopoli-annese-laquintana-e-torresi-prolungano/">8 Luglio 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://www.basketinside.com/category/minors/" rel="category tag">Minors</a> </span>
</div>
</div>
<div class="meta_right">
<div class="jeg_meta_comment"><a href="https://www.basketinside.com/minors/serie-b-ufficiale-tris-di-conferme-in-casa-action-now-monopoli-annese-laquintana-e-torresi-prolungano/"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image"><a href="https://www.basketinside.com/wp-content/uploads/2021/07/48935399106_e0553d1e74_k.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><picture><source data-srcset="https://www.basketinside.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/07/48935399106_e0553d1e74_k-750x375.jpg.webp 750w, https://www.basketinside.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/07/48935399106_e0553d1e74_k-360x180.jpg.webp 360w, https://www.basketinside.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/07/48935399106_e0553d1e74_k-1140x570.jpg.webp 1140w" data-sizes="auto" type="image/webp"><img width="750" height="375" src="https://www.basketinside.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image webpexpress-processed" alt="SERIE B UFFICIALE – Tris di conferme in casa Action Now Monopoli: Annese, Laquintana e Torresi prolungano" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://www.basketinside.com/wp-content/uploads/2021/07/48935399106_e0553d1e74_k-750x375.jpg" data-srcset="https://www.basketinside.com/wp-content/uploads/2021/07/48935399106_e0553d1e74_k-750x375.jpg 750w, https://www.basketinside.com/wp-content/uploads/2021/07/48935399106_e0553d1e74_k-360x180.jpg 360w, https://www.basketinside.com/wp-content/uploads/2021/07/48935399106_e0553d1e74_k-1140x570.jpg 1140w" data-sizes="auto" data-expand="700"></picture></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketinside.com%2Fminors%2Fserie-b-ufficiale-tris-di-conferme-in-casa-action-now-monopoli-annese-laquintana-e-torresi-prolungano%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=SERIE+B+UFFICIALE+%E2%80%93+Tris+di+conferme+in+casa+Action+Now+Monopoli%3A+Annese%2C+Laquintana+e+Torresi+prolungano+via+%40basketinside360&url=https%3A%2F%2Fwww.basketinside.com%2Fminors%2Fserie-b-ufficiale-tris-di-conferme-in-casa-action-now-monopoli-annese-laquintana-e-torresi-prolungano%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="//api.whatsapp.com/send?text=SERIE+B+UFFICIALE+%E2%80%93+Tris+di+conferme+in+casa+Action+Now+Monopoli%3A+Annese%2C+Laquintana+e+Torresi+prolungano%0Ahttps%3A%2F%2Fwww.basketinside.com%2Fminors%2Fserie-b-ufficiale-tris-di-conferme-in-casa-action-now-monopoli-annese-laquintana-e-torresi-prolungano%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Share on Whatsapp</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.basketinside.com%2Fminors%2Fserie-b-ufficiale-tris-di-conferme-in-casa-action-now-monopoli-annese-laquintana-e-torresi-prolungano%2F&text=SERIE+B+UFFICIALE+%E2%80%93+Tris+di+conferme+in+casa+Action+Now+Monopoli%3A+Annese%2C+Laquintana+e+Torresi+prolungano" rel='nofollow' class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Share on Telegram</span></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<div style=""><div class="altezza" style="margin-bottom: 0; margin: 0 auto; text-align: center;"><div class="publyBanner mastheadPubly top" style="clear:both; margin: 15px;"><script type='text/javascript'><!--//<![CDATA[
                                         var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                                         var m3_r = Math.floor(Math.random()*99999999999);
                                         if (!document.MAX_used) document.MAX_used = ',';
                                         document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                                         document.write ("?zoneid=25943");
                                         document.write ('&amp;cb=' + m3_r);
                                         if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                                         document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                                         document.write ("&amp;loc=" + escape(window.location));
                                         if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                                         if (document.context) document.write ("&context=" + escape(document.context));
                                         if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                                         document.write ("'><\/scr"+"ipt>");
                                      //]]>--></script></div></div></div><p><strong>𝐒𝐢 𝐢𝐧𝐢𝐳𝐢𝐚 𝐚 𝐜𝐨𝐦𝐩𝐨𝐫𝐫𝐞 𝐢𝐥 𝐩𝐮𝐳𝐳𝐥𝐞 𝐝𝐞𝐥𝐥𝐚 𝐀𝐜𝐭𝐢𝐨𝐧 𝐍𝐨𝐰 𝟐𝟎𝟏𝟗.</strong><br>Tre conferme, tre contratti già firmati dal Direttore Sportivo 𝐑𝐨𝐧𝐧𝐲 𝐏𝐢𝐧𝐭𝐨:<br>𝐌𝐚𝐭𝐭𝐞𝐨 𝐀𝐧𝐧𝐞𝐬𝐞<br>𝐕𝐚𝐧𝐧𝐢 𝐋𝐚𝐪𝐮𝐢𝐧𝐭𝐚𝐧𝐚<br>𝐌𝐚𝐮𝐫𝐨 𝐓𝐨𝐫𝐫𝐞𝐬𝐢<br></p>
<div style=""><div class="altezza" style="margin-bottom: 0; margin: 0 auto; text-align: center;"><div class="publyBanner mastheadPubly top" style="clear:both; margin: 15px;"><script type='text/javascript'><!--//<![CDATA[
                                         var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                                         var m3_r = Math.floor(Math.random()*99999999999);
                                         if (!document.MAX_used) document.MAX_used = ',';
                                         document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                                         document.write ("?zoneid=25949");
                                         document.write ('&amp;cb=' + m3_r);
                                         if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                                         document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                                         document.write ("&amp;loc=" + escape(window.location));
                                         if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                                         if (document.context) document.write ("&context=" + escape(document.context));
                                         if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                                         document.write ("'><\/scr"+"ipt>");
                                      //]]>--></script></div></div></div><p>Monopolitani doc e di adozione che hanno meritato la riconferma nell’ambizioso roster della 𝐋𝐀𝐏𝐈𝐄𝐓𝐑𝐀 𝐀𝐂𝐓𝐈𝐎𝐍 𝐍𝐎𝐖<br>Ma c’è tanto altro che bolle in pentola&#8230; a brevissimo tutte le novità.</p>
<p><br><strong>Action Now Addetto Stampa</strong></p>
<div style=""><div style="margin-bottom: 0; margin: 0 auto; text-align: center;"><div class="publyBanner mastheadPubly top" style="clear:both; margin: 15px;"><script type='text/javascript'><!--//<![CDATA[
                                         var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                                         var m3_r = Math.floor(Math.random()*99999999999);
                                         if (!document.MAX_used) document.MAX_used = ',';
                                         document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                                         document.write ("?zoneid=25945");
                                         document.write ('&amp;cb=' + m3_r);
                                         if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                                         document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                                         document.write ("&amp;loc=" + escape(window.location));
                                         if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                                         if (document.context) document.write ("&context=" + escape(document.context));
                                         if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                                         document.write ("'><\/scr"+"ipt>");
                                      //]]>--></script></div></div></div><div style=""><div class="altezza" style="margin-bottom: 0; margin: 0 auto; text-align: center;"><div class="publyBanner mastheadPubly top" style="text-align:center;"><script type='text/javascript'><!--//<![CDATA[
                                         var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                                         var m3_r = Math.floor(Math.random()*99999999999);
                                         if (!document.MAX_used) document.MAX_used = ',';
                                         document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                                         document.write ("?zoneid=25953");
                                         document.write ('&amp;cb=' + m3_r);
                                         if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                                         document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                                         document.write ("&amp;loc=" + escape(window.location));
                                         if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                                         if (document.context) document.write ("&context=" + escape(document.context));
                                         if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                                         document.write ("'><\/scr"+"ipt>");
                                      //]]>--></script></div></div></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_647597_0_60e72cf01a8ee   " data-unique="jnews_module_647597_0_60e72cf01a8ee">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.basketinside.com/minors/serie-b-ufficiale-virtus-arechi-salerno-ce-il-rinnovo-di-marco-mennella/"><div class="thumbnail-container animate-lazy  size-715 "><picture><source data-srcset="https://www.basketinside.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/07/Marco-Mennella-350x250.jpg.webp 350w, https://www.basketinside.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/07/Marco-Mennella-120x86.jpg.webp 120w, https://www.basketinside.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/07/Marco-Mennella-750x536.jpg.webp 750w, https://www.basketinside.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/07/Marco-Mennella-1140x815.jpg.webp 1140w" data-sizes="auto" type="image/webp"><img width="350" height="250" src="https://www.basketinside.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image webpexpress-processed" alt="SERIE B UFFICIALE – Virtus Arechi Salerno, c’è il rinnovo di Marco Mennella" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.basketinside.com/wp-content/uploads/2021/07/Marco-Mennella-350x250.jpg" data-srcset="https://www.basketinside.com/wp-content/uploads/2021/07/Marco-Mennella-350x250.jpg 350w, https://www.basketinside.com/wp-content/uploads/2021/07/Marco-Mennella-120x86.jpg 120w, https://www.basketinside.com/wp-content/uploads/2021/07/Marco-Mennella-750x536.jpg 750w, https://www.basketinside.com/wp-content/uploads/2021/07/Marco-Mennella-1140x815.jpg 1140w" data-sizes="auto" data-expand="700"></picture></div></a>
<div class="jeg_post_category">
<span><a href="https://www.basketinside.com/category/minors/" class="category-minors">Minors</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.basketinside.com/minors/serie-b-ufficiale-virtus-arechi-salerno-ce-il-rinnovo-di-marco-mennella/">SERIE B UFFICIALE &#8211; Virtus Arechi Salerno, c&#8217;è il rinnovo di Marco Mennella</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.basketinside.com/minors/serie-b-ufficiale-virtus-arechi-salerno-ce-il-rinnovo-di-marco-mennella/"><i class="fa fa-clock-o"></i> 8 Luglio 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.basketinside.com/minors/serie-b-giulianova-si-e-iscritta-al-prossimo-campionato-di-b/"><div class="thumbnail-container animate-lazy  size-715 "><picture><source data-srcset="https://www.basketinside.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/07/49515582962_ea356e4500_k-350x250.jpg.webp 350w, https://www.basketinside.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/07/49515582962_ea356e4500_k-120x86.jpg.webp 120w, https://www.basketinside.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/07/49515582962_ea356e4500_k-750x536.jpg.webp 750w, https://www.basketinside.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/07/49515582962_ea356e4500_k-1140x815.jpg.webp 1140w" data-sizes="auto" type="image/webp"><img width="350" height="250" src="https://www.basketinside.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image webpexpress-processed" alt="Serie B – Giulianova si è iscritta al prossimo campionato di B" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.basketinside.com/wp-content/uploads/2021/07/49515582962_ea356e4500_k-350x250.jpg" data-srcset="https://www.basketinside.com/wp-content/uploads/2021/07/49515582962_ea356e4500_k-350x250.jpg 350w, https://www.basketinside.com/wp-content/uploads/2021/07/49515582962_ea356e4500_k-120x86.jpg 120w, https://www.basketinside.com/wp-content/uploads/2021/07/49515582962_ea356e4500_k-750x536.jpg 750w, https://www.basketinside.com/wp-content/uploads/2021/07/49515582962_ea356e4500_k-1140x815.jpg 1140w" data-sizes="auto" data-expand="700"></picture></div></a>
<div class="jeg_post_category">
<span><a href="https://www.basketinside.com/category/minors/" class="category-minors">Minors</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.basketinside.com/minors/serie-b-giulianova-si-e-iscritta-al-prossimo-campionato-di-b/">Serie B &#8211; Giulianova si è iscritta al prossimo campionato di B</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.basketinside.com/minors/serie-b-giulianova-si-e-iscritta-al-prossimo-campionato-di-b/"><i class="fa fa-clock-o"></i> 8 Luglio 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.basketinside.com/minors/serie-b-ufficiale-giorgio-calvi-completa-il-reparto-lunghi-dellaurora-jesi/"><div class="thumbnail-container animate-lazy  size-715 "><picture><source data-srcset="https://www.basketinside.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/02/50826049787_5e1ff8cb31_o-1-350x250.jpg.webp 350w, https://www.basketinside.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/02/50826049787_5e1ff8cb31_o-1-120x86.jpg.webp 120w, https://www.basketinside.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/02/50826049787_5e1ff8cb31_o-1-750x536.jpg.webp 750w, https://www.basketinside.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/02/50826049787_5e1ff8cb31_o-1-1140x815.jpg.webp 1140w" data-sizes="auto" type="image/webp"><img width="350" height="250" src="https://www.basketinside.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image webpexpress-processed" alt="" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.basketinside.com/wp-content/uploads/2021/02/50826049787_5e1ff8cb31_o-1-350x250.jpg" data-srcset="https://www.basketinside.com/wp-content/uploads/2021/02/50826049787_5e1ff8cb31_o-1-350x250.jpg 350w, https://www.basketinside.com/wp-content/uploads/2021/02/50826049787_5e1ff8cb31_o-1-120x86.jpg 120w, https://www.basketinside.com/wp-content/uploads/2021/02/50826049787_5e1ff8cb31_o-1-750x536.jpg 750w, https://www.basketinside.com/wp-content/uploads/2021/02/50826049787_5e1ff8cb31_o-1-1140x815.jpg 1140w" data-sizes="auto" data-expand="700"></picture></div></a>
<div class="jeg_post_category">
<span><a href="https://www.basketinside.com/category/minors/" class="category-minors">Minors</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.basketinside.com/minors/serie-b-ufficiale-giorgio-calvi-completa-il-reparto-lunghi-dellaurora-jesi/">SERIE B UFFICIALE &#8211; Giorgio Calvi completa il reparto lunghi dell&#8217;Aurora Jesi</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.basketinside.com/minors/serie-b-ufficiale-giorgio-calvi-completa-il-reparto-lunghi-dellaurora-jesi/"><i class="fa fa-clock-o"></i> 8 Luglio 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.basketinside.com/minors/serie-b-ufficiale-rimini-annuncia-marco-arrigoni/"><div class="thumbnail-container animate-lazy  size-715 "><picture><source data-srcset="https://www.basketinside.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/50665032397_ce6d8af9e0_o-1-350x250.jpg.webp 350w, https://www.basketinside.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/50665032397_ce6d8af9e0_o-1-120x86.jpg.webp 120w, https://www.basketinside.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/50665032397_ce6d8af9e0_o-1-750x536.jpg.webp 750w, https://www.basketinside.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/50665032397_ce6d8af9e0_o-1-1140x815.jpg.webp 1140w" data-sizes="auto" type="image/webp"><img width="350" height="250" src="https://www.basketinside.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image webpexpress-processed" alt="" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.basketinside.com/wp-content/uploads/2021/01/50665032397_ce6d8af9e0_o-1-350x250.jpg" data-srcset="https://www.basketinside.com/wp-content/uploads/2021/01/50665032397_ce6d8af9e0_o-1-350x250.jpg 350w, https://www.basketinside.com/wp-content/uploads/2021/01/50665032397_ce6d8af9e0_o-1-120x86.jpg 120w, https://www.basketinside.com/wp-content/uploads/2021/01/50665032397_ce6d8af9e0_o-1-750x536.jpg 750w, https://www.basketinside.com/wp-content/uploads/2021/01/50665032397_ce6d8af9e0_o-1-1140x815.jpg 1140w" data-sizes="auto" data-expand="700"></picture></div></a>
<div class="jeg_post_category">
<span><a href="https://www.basketinside.com/category/minors/" class="category-minors">Minors</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.basketinside.com/minors/serie-b-ufficiale-rimini-annuncia-marco-arrigoni/">SERIE B UFFICIALE &#8211; Rimini annuncia Marco Arrigoni</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.basketinside.com/minors/serie-b-ufficiale-rimini-annuncia-marco-arrigoni/"><i class="fa fa-clock-o"></i> 8 Luglio 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.basketinside.com/minors/roma-si-riparte-arriva-nella-capitale-la-virtus-roma-1960/"><div class="thumbnail-container animate-lazy  size-715 "><picture><source data-srcset="https://www.basketinside.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/07/15334048147_dc8192992e_c-350x250.jpg.webp 350w, https://www.basketinside.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/07/15334048147_dc8192992e_c-120x86.jpg.webp 120w, https://www.basketinside.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/07/15334048147_dc8192992e_c-750x533.jpg.webp 750w" data-sizes="auto" type="image/webp"><img width="350" height="250" src="https://www.basketinside.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image webpexpress-processed" alt="Virtus Roma 1960 Basketinside.com" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.basketinside.com/wp-content/uploads/2021/07/15334048147_dc8192992e_c-350x250.jpg" data-srcset="https://www.basketinside.com/wp-content/uploads/2021/07/15334048147_dc8192992e_c-350x250.jpg 350w, https://www.basketinside.com/wp-content/uploads/2021/07/15334048147_dc8192992e_c-120x86.jpg 120w, https://www.basketinside.com/wp-content/uploads/2021/07/15334048147_dc8192992e_c-750x533.jpg 750w" data-sizes="auto" data-expand="700"></picture></div></a>
<div class="jeg_post_category">
<span><a href="https://www.basketinside.com/category/minors/" class="category-minors">Minors</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.basketinside.com/minors/roma-si-riparte-arriva-nella-capitale-la-virtus-roma-1960/">Roma, si riparte! Arriva nella Capitale la Virtus Roma 1960</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.basketinside.com/minors/roma-si-riparte-arriva-nella-capitale-la-virtus-roma-1960/"><i class="fa fa-clock-o"></i> 7 Luglio 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.basketinside.com/minors/serie-b-ufficiale-alessio-donadoni-rinnova-con-omnia-basket-pavia/"><div class="thumbnail-container animate-lazy  size-715 "><picture><source data-srcset="https://www.basketinside.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/07/51183564441_c70a1fd0b6_k-350x250.jpg.webp 350w, https://www.basketinside.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/07/51183564441_c70a1fd0b6_k-120x86.jpg.webp 120w, https://www.basketinside.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/07/51183564441_c70a1fd0b6_k-750x536.jpg.webp 750w, https://www.basketinside.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/07/51183564441_c70a1fd0b6_k-1140x815.jpg.webp 1140w" data-sizes="auto" type="image/webp"><img width="350" height="250" src="https://www.basketinside.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image webpexpress-processed" alt="SERIE B UFFICIALE – Alessio Donadoni rinnova con Omnia Basket Pavia" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.basketinside.com/wp-content/uploads/2021/07/51183564441_c70a1fd0b6_k-350x250.jpg" data-srcset="https://www.basketinside.com/wp-content/uploads/2021/07/51183564441_c70a1fd0b6_k-350x250.jpg 350w, https://www.basketinside.com/wp-content/uploads/2021/07/51183564441_c70a1fd0b6_k-120x86.jpg 120w, https://www.basketinside.com/wp-content/uploads/2021/07/51183564441_c70a1fd0b6_k-750x536.jpg 750w, https://www.basketinside.com/wp-content/uploads/2021/07/51183564441_c70a1fd0b6_k-1140x815.jpg 1140w" data-sizes="auto" data-expand="700"></picture></div></a>
<div class="jeg_post_category">
<span><a href="https://www.basketinside.com/category/minors/" class="category-minors">Minors</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.basketinside.com/minors/serie-b-ufficiale-alessio-donadoni-rinnova-con-omnia-basket-pavia/">SERIE B UFFICIALE &#8211; Alessio Donadoni rinnova con Omnia Basket Pavia</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.basketinside.com/minors/serie-b-ufficiale-alessio-donadoni-rinnova-con-omnia-basket-pavia/"><i class="fa fa-clock-o"></i> 7 Luglio 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_647597_0_60e72cf01a8ee = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":647597,"include_category":"30","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
</div></div><div class='jnews-autoload-splitter' data-url="https://www.basketinside.com/minors/serie-b-ufficiale-tris-di-conferme-in-casa-action-now-monopoli-annese-laquintana-e-torresi-prolungano/" data-title="SERIE B UFFICIALE &#8211; Tris di conferme in casa Action Now Monopoli: Annese, Laquintana e Torresi prolungano" data-id="647597" data-prev="https://www.basketinside.com/minors/serie-b-giulianova-si-e-iscritta-al-prossimo-campionato-di-b/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
<script type='text/javascript'><!--//<![CDATA[
                       var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                       var m3_r = Math.floor(Math.random()*99999999999);
                       if (!document.MAX_used) document.MAX_used = ',';
                       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                       document.write ("?zoneid=25977");
                       document.write ('&amp;cb=' + m3_r);
                       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                       document.write ("&amp;loc=" + escape(window.location));
                       if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                       if (document.context) document.write ("&context=" + escape(document.context));
                       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                       document.write ("'><\/scr"+"ipt>");
                        //]]>--></script>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget_text widget widget_custom_html" id="custom_html-8"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25937");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div></div><div class="widget widget_search" id="search-4"><form action="https://www.basketinside.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="widget_text widget widget_custom_html" id="custom_html-9"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25939");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div></div><div class="widget widget_calendar" id="calendar-3"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>Luglio: 2021</caption>
<thead>
<tr>
<th scope="col" title="lunedì">L</th>
<th scope="col" title="martedì">M</th>
<th scope="col" title="mercoledì">M</th>
<th scope="col" title="giovedì">G</th>
<th scope="col" title="venerdì">V</th>
<th scope="col" title="sabato">S</th>
<th scope="col" title="domenica">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.basketinside.com/2021/07/01/" aria-label="Articoli pubblicati in 1 July 2021">1</a></td><td><a href="https://www.basketinside.com/2021/07/02/" aria-label="Articoli pubblicati in 2 July 2021">2</a></td><td><a href="https://www.basketinside.com/2021/07/03/" aria-label="Articoli pubblicati in 3 July 2021">3</a></td><td><a href="https://www.basketinside.com/2021/07/04/" aria-label="Articoli pubblicati in 4 July 2021">4</a></td>
</tr>
<tr>
<td><a href="https://www.basketinside.com/2021/07/05/" aria-label="Articoli pubblicati in 5 July 2021">5</a></td><td><a href="https://www.basketinside.com/2021/07/06/" aria-label="Articoli pubblicati in 6 July 2021">6</a></td><td><a href="https://www.basketinside.com/2021/07/07/" aria-label="Articoli pubblicati in 7 July 2021">7</a></td><td id="today"><a href="https://www.basketinside.com/2021/07/08/" aria-label="Articoli pubblicati in 8 July 2021">8</a></td><td>9</td><td>10</td><td>11</td>
</tr>
<tr>
<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
</tr>
<tr>
<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
</tr>
<tr>
<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="1">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.basketinside.com/2021/06/">&laquo; Giu</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></div><div class="widget_text widget widget_custom_html" id="custom_html-10"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25941");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div></div><div class="widget widget_meta" id="meta-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_60e72cf025937"><h3 class="jeg_block_title"><span>Meta</span></h3></div>
<ul>
<li><a rel="nofollow" href="https://www.basketinside.com/wp-login.php">Accedi</a></li>
<li><a href="https://www.basketinside.com/feed/">Feed dei contenuti</a></li>
<li><a href="https://www.basketinside.com/comments/feed/">Feed dei commenti</a></li>
<li><a href="https://it.wordpress.org/">WordPress.org</a></li>
</ul>
</div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-647597 single-format-standard wp-embed-responsive jeg_full_dark jnews-dark-mode jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_1 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-1"> <div class="jeg_about jeg_aligncenter">
<h2 class="jeg_about_name">BASKETINSIDE.COM</h2> <p><strong>Il sito Basketinside.com di titolarità di Associazione Basketinside con sede in Napoli, via Mario Fiore 14, C.F. 95160220638 e PI 08154041217. Unico responsabile dei contenuti (testi, foto, video e grafiche) è Associazione Basketinside; per ogni comunicazione avente ad oggetto i contenuti del Sito scrivere a <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8efcebeaeff4e7e1e0ebceeceffde5ebfae7e0fde7eaeba0ede1e3">[email&#160;protected]</a> Copyright 2019 © Tutti i diritti riservati. Test. gio. Aut.N.23 - 29/03/2011 Trib.Napoli. Dir. Resp. Filippo Cagno (n. t. ODG 139541). </strong></p>
</div>
</div> </div>
<div class="col-md-4 footer_column">
<div class="widget_text footer_widget widget_custom_html" id="custom_html-11"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>LINK</span></h3></div><div class="textwidget custom-html-widget"><a title="" href="https://www.basketinside.com/" target="_blank" rel="noopener">
Visita Basketinside.com
</a></div></div> </div>
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_social_counter" id="jnews_social_counter-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>FOLLOW US</span></h3></div><ul class="jeg_socialcounter col2 light">
<li class="jeg_facebook">
<a href="https://www.facebook.com/basketinsidepage/" target="_blank"><i class="fa fa-facebook"></i>
<span>120.3k</span>
<small>Fans</small>
</a>
</li><li class="jeg_twitter">
<a href="https://twitter.com/basketinside360" target="_blank"><i class="fa fa-twitter"></i>
<span>15.3k</span>
<small>Followers</small>
</a>
</li><li class="jeg_instagram">
<a href="https://www.instagram.com/basketinside/" target="_blank"><i class="fa fa-instagram"></i>
<span>100k</span>
<small>Followers</small>
</a>
</li><li class="jeg_flickr">
<a href="https://www.flickr.com/photos/basketinside" target="_blank"><i class="fa fa-flickr"></i>
<span>1.5k</span>
<small>Followers</small>
</a>
</li>
</ul></div> </div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">

<div class="footer_right">
<ul class="jeg_menu_footer"><li id="menu-item-633679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633679"><a href="https://www.basketinside.com/contattaci/">Contattaci</a></li>
<li id="menu-item-633680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633680"><a href="https://www.basketinside.com/chi-siamo-redazione-basketinside/">Chi Siamo</a></li>
<li id="menu-item-634722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-634722"><a href="https://www.basketinside.com/privacy-policy/">Privacy policy</a></li>
</ul>
</div>

<p class="copyright"> &copy; 2021 <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine theme by <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>. </p>
</div> 
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.basketinside.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634655"><a href="https://www.basketinside.com/category/nba/">NBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634653"><a href="https://www.basketinside.com/category/serie-a/">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634649"><a href="https://www.basketinside.com/category/a2-girone-rosso/">A2 Girone Rosso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634650"><a href="https://www.basketinside.com/category/a2-girone-verde/">A2 Girone Verde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645363"><a href="https://www.basketinside.com/category/nazionali/">Nazionali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634654"><a href="https://www.basketinside.com/category/siamo-donne/">SiAmo Donne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634651"><a href="https://www.basketinside.com/category/europe-basketball/">Europe Basketball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-634652"><a href="https://www.basketinside.com/category/minors/">Minors</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634656"><a href="https://www.basketinside.com/category/basket-in-carrozzina/">Basket in carrozzina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634658"><a href="https://www.basketinside.com/category/rubriche/">Rubriche</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://facebook.com" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/+Jegtheme" target='_blank' rel='external noopener nofollow' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="https://youtube.com" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="http://jnews.jegtheme.com/default/feed/" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>&copy; 2021 <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine theme by <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>.</p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="71a1f651c9">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="71a1f651c9">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var jfla = []</script>
<script type="text/javascript">var cffajaxurl = "https://www.basketinside.com/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-39791193-1', 'auto')
	              	ga('send', 'pageview')
				</script>

<script type="text/javascript">
var sbiajaxurl = "https://www.basketinside.com/wp-admin/admin-ajax.php";
</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.basketinside.com%2Fminors%2Fserie-b-ufficiale-tris-di-conferme-in-casa-action-now-monopoli-annese-laquintana-e-torresi-prolungano%2F" data-image-url="" data-title="SERIE+B+UFFICIALE+%E2%80%93+Tris+di+conferme+in+casa+Action+Now+Monopoli%3A+Annese%2C+Laquintana+e+Torresi+prolungano"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.basketinside.com%2Fminors%2Fserie-b-ufficiale-tris-di-conferme-in-casa-action-now-monopoli-annese-laquintana-e-torresi-prolungano%2F" data-image-url="" data-title="SERIE+B+UFFICIALE+%E2%80%93+Tris+di+conferme+in+casa+Action+Now+Monopoli%3A+Annese%2C+Laquintana+e+Torresi+prolungano+via+%40basketinside360"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.basketinside.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.basketinside.com\/minors\/serie-b-ufficiale-tris-di-conferme-in-casa-action-now-monopoli-annese-laquintana-e-torresi-prolungano","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"647597","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"basketinside.com","zoom_button":"0","autoload_limit":"0","autoload_content":"category"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=9.0.2' id='jnews-frontend-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/jnews-split/assets/js/jquery.split.js' id='jnews-split-js'></script>
<script type='text/javascript' id='swcfpc_auto_prefetch_url-js-before'>
                function swcfpc_wildcard_check(str, rule) {
                    let escapeRegex = (str) => str.replace(/([.*+?^=!:${}()|\[\]\/\\])/g, "\\$1");
                    return new RegExp("^" + rule.split("*").map(escapeRegex).join(".*") + "$").test(str);
                }

                function swcfpc_can_url_be_prefetched(href) {

                    if( href.length == 0 )
                        return false;

                    if( href.startsWith("mailto:") )
                        return false;

                    if( href.startsWith("https://") )
                        href = href.split("https://"+location.host)[1];
                    else if( href.startsWith("http://") )
                        href = href.split("http://"+location.host)[1];

                    for( let i=0; i < swcfpc_prefetch_urls_to_exclude.length; i++) {

                        if( swcfpc_wildcard_check(href, swcfpc_prefetch_urls_to_exclude[i]) )
                            return false;

                    }

                    return true;

                }

                let swcfpc_prefetch_urls_to_exclude = '["\/*ao_noptirocket*","\/*jetpack=comms*","\/*kinsta-monitor*","*ao_speedup_cachebuster*","\/*removed_item*","\/my-account*","\/wc-api\/*","\/edd-api\/*","\/wp-json*"]';
                swcfpc_prefetch_urls_to_exclude = (swcfpc_prefetch_urls_to_exclude) ? JSON.parse(swcfpc_prefetch_urls_to_exclude) : [];

            
</script>
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=9.0.2' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=2.19.1' id='cffscripts-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.basketinside.com\/minors\/serie-b-ufficiale-tris-di-conferme-in-casa-action-now-monopoli-annese-laquintana-e-torresi-prolungano\/"},"dateCreated":"2021-07-08 18:01:09","datePublished":"2021-07-08 18:01:09","dateModified":"2021-07-08 16:01:10","url":"https:\/\/www.basketinside.com\/minors\/serie-b-ufficiale-tris-di-conferme-in-casa-action-now-monopoli-annese-laquintana-e-torresi-prolungano\/","headline":"SERIE B UFFICIALE &#8211; Tris di conferme in casa Action Now Monopoli: Annese, Laquintana e Torresi prolungano","name":"SERIE B UFFICIALE &#8211; Tris di conferme in casa Action Now Monopoli: Annese, Laquintana e Torresi prolungano","articleBody":"<!-- wp:paragraph -->\n<p><strong>\ud835\udc12\ud835\udc22 \ud835\udc22\ud835\udc27\ud835\udc22\ud835\udc33\ud835\udc22\ud835\udc1a \ud835\udc1a \ud835\udc1c\ud835\udc28\ud835\udc26\ud835\udc29\ud835\udc28\ud835\udc2b\ud835\udc2b\ud835\udc1e \ud835\udc22\ud835\udc25 \ud835\udc29\ud835\udc2e\ud835\udc33\ud835\udc33\ud835\udc25\ud835\udc1e \ud835\udc1d\ud835\udc1e\ud835\udc25\ud835\udc25\ud835\udc1a \ud835\udc00\ud835\udc1c\ud835\udc2d\ud835\udc22\ud835\udc28\ud835\udc27 \ud835\udc0d\ud835\udc28\ud835\udc30 \ud835\udfd0\ud835\udfce\ud835\udfcf\ud835\udfd7.<\/strong><br>Tre conferme, tre contratti gi\u00e0 firmati dal Direttore Sportivo \ud835\udc11\ud835\udc28\ud835\udc27\ud835\udc27\ud835\udc32 \ud835\udc0f\ud835\udc22\ud835\udc27\ud835\udc2d\ud835\udc28:<br>\ud835\udc0c\ud835\udc1a\ud835\udc2d\ud835\udc2d\ud835\udc1e\ud835\udc28 \ud835\udc00\ud835\udc27\ud835\udc27\ud835\udc1e\ud835\udc2c\ud835\udc1e<br>\ud835\udc15\ud835\udc1a\ud835\udc27\ud835\udc27\ud835\udc22 \ud835\udc0b\ud835\udc1a\ud835\udc2a\ud835\udc2e\ud835\udc22\ud835\udc27\ud835\udc2d\ud835\udc1a\ud835\udc27\ud835\udc1a<br>\ud835\udc0c\ud835\udc1a\ud835\udc2e\ud835\udc2b\ud835\udc28 \ud835\udc13\ud835\udc28\ud835\udc2b\ud835\udc2b\ud835\udc1e\ud835\udc2c\ud835\udc22<br><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Monopolitani doc e di adozione che hanno meritato la riconferma nell\u2019ambizioso roster della \ud835\udc0b\ud835\udc00\ud835\udc0f\ud835\udc08\ud835\udc04\ud835\udc13\ud835\udc11\ud835\udc00 \ud835\udc00\ud835\udc02\ud835\udc13\ud835\udc08\ud835\udc0e\ud835\udc0d \ud835\udc0d\ud835\udc0e\ud835\udc16<br>Ma c\u2019\u00e8 tanto altro che bolle in pentola... a brevissimo tutte le novit\u00e0.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p><br><strong>Action Now\u00a0Addetto Stampa<\/strong><\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"La Redazione","url":"https:\/\/www.basketinside.com\/author\/miss20\/"},"articleSection":["Minors"],"image":{"@type":"ImageObject","url":"https:\/\/www.basketinside.com\/wp-content\/uploads\/2021\/07\/48935399106_e0553d1e74_k.jpg","width":2000,"height":1333},"publisher":{"@type":"Organization","name":"Basketinside.com","url":"https:\/\/www.basketinside.com","logo":{"@type":"ImageObject","url":"https:\/\/www.basketinside.com\/wp-content\/uploads\/2021\/03\/cropped-Logo_Basketinside-512x512-1.png"},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com","https:\/\/plus.google.com\/+Jegtheme","http:\/\/youtube.com","http:\/\/jnews.jegtheme.com\/default\/feed\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"SERIE B UFFICIALE &#8211; Tris di conferme in casa Action Now Monopoli: Annese, Laquintana e Torresi prolungano","published":"2021-07-08 18:01:09","updated":"2021-07-08 16:01:10"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.basketinside.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.basketinside.com\/category\/minors\/","name":"Minors"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.basketinside.com","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.basketinside.com\/category\/minors\/","name":"Minors"}}]}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script>
<script id="swcfpc">

                const swcfpc_prefetch_urls_timestamp_server = '1625761261';

                let swcfpc_prefetched_urls = localStorage.getItem("swcfpc_prefetched_urls");
                swcfpc_prefetched_urls = (swcfpc_prefetched_urls) ? JSON.parse(swcfpc_prefetched_urls) : [];

                let swcfpc_prefetch_urls_timestamp_client = localStorage.getItem("swcfpc_prefetch_urls_timestamp_client");

                if( swcfpc_prefetch_urls_timestamp_client == undefined || swcfpc_prefetch_urls_timestamp_client != swcfpc_prefetch_urls_timestamp_server ) {
                    swcfpc_prefetch_urls_timestamp_client = swcfpc_prefetch_urls_timestamp_server;
                    swcfpc_prefetched_urls = new Array();
                    localStorage.setItem("swcfpc_prefetched_urls", JSON.stringify(swcfpc_prefetched_urls));
                    localStorage.setItem("swcfpc_prefetch_urls_timestamp_client", swcfpc_prefetch_urls_timestamp_client);
                }

                function swcfpc_element_is_in_viewport( element ) {

                    let bounding = element.getBoundingClientRect();

                    if ( bounding.top >= 0 && bounding.left >= 0 && bounding.right <= (window.innerWidth || document.documentElement.clientWidth) && bounding.bottom <= (window.innerHeight || document.documentElement.clientHeight) )
                        return true;

                    return false;

                }

                function swcfpc_prefetch_urls() {

                    let comp = new RegExp(location.host);

                    document.querySelectorAll("a").forEach( (item) => {

                        if( item.href ) {

                            let href = item.href.split("#")[0];

                            if( swcfpc_can_url_be_prefetched(href) && swcfpc_prefetched_urls.includes(href) == false && comp.test( item.href ) && swcfpc_element_is_in_viewport(item) ) {

                                swcfpc_prefetched_urls.push( href );

                                //console.log( href );

                                let prefetch_element = document.createElement('link');
                                prefetch_element.rel = "prefetch";
                                prefetch_element.href = href;

                                document.getElementsByTagName('body')[0].appendChild( prefetch_element );

                            }

                        }

                    } )

                    localStorage.setItem("swcfpc_prefetched_urls", JSON.stringify(swcfpc_prefetched_urls));

                }

                window.addEventListener("load", function(event) {
                    swcfpc_prefetch_urls();
                });

                window.addEventListener("scroll", function(event) {
                    swcfpc_prefetch_urls();
                });

            </script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9580898073318932" data-ad-slot="1240334758" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</body>
</html>
