<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.basketinside.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script>

<title>A2 UFFICIALE - La Spezia annuncia Castellani - Basketinside.com</title>
<meta name="description" content="La Spezia annuncia Castellani." />
<link rel="canonical" href="https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a2-ufficiale-la-spezia-annuncia-castellani/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A2 UFFICIALE - La Spezia annuncia Castellani - Basketinside.com" />
<meta property="og:description" content="La Spezia annuncia Castellani." />
<meta property="og:url" content="https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a2-ufficiale-la-spezia-annuncia-castellani/" />
<meta property="og:site_name" content="Basketinside.com" />
<meta property="article:publisher" content="https://www.facebook.com/BasketInsidepage" />
<meta property="article:published_time" content="2021-06-18T09:01:38+00:00" />
<meta property="article:modified_time" content="2021-06-18T09:01:40+00:00" />
<meta property="og:image" content="https://www.basketinside.com/wp-content/uploads/2021/06/51007467535_df9d1518e6_o.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@basketinside360" />
<meta name="twitter:site" content="@basketinside360" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="La Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.basketinside.com/#organization","name":"Basketinside.com","url":"https://www.basketinside.com/","sameAs":["https://www.facebook.com/BasketInsidepage","https://www.instagram.com/basketinside/","https://twitter.com/basketinside360"],"logo":{"@type":"ImageObject","@id":"https://www.basketinside.com/#logo","inLanguage":"it-IT","url":"https://www.basketinside.com/wp-content/uploads/2021/03/banner-basket-inside-250x100-1.png","contentUrl":"https://www.basketinside.com/wp-content/uploads/2021/03/banner-basket-inside-250x100-1.png","width":250,"height":100,"caption":"Basketinside.com"},"image":{"@id":"https://www.basketinside.com/#logo"}},{"@type":"WebSite","@id":"https://www.basketinside.com/#website","url":"https://www.basketinside.com/","name":"Basketinside.com","description":"Il basket a 360\u00b0","publisher":{"@id":"https://www.basketinside.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.basketinside.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a2-ufficiale-la-spezia-annuncia-castellani/#primaryimage","inLanguage":"it-IT","url":"https://www.basketinside.com/wp-content/uploads/2021/06/51007467535_df9d1518e6_o.jpg","contentUrl":"https://www.basketinside.com/wp-content/uploads/2021/06/51007467535_df9d1518e6_o.jpg","width":1500,"height":1000},{"@type":"WebPage","@id":"https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a2-ufficiale-la-spezia-annuncia-castellani/#webpage","url":"https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a2-ufficiale-la-spezia-annuncia-castellani/","name":"A2 UFFICIALE - La Spezia annuncia Castellani - Basketinside.com","isPartOf":{"@id":"https://www.basketinside.com/#website"},"primaryImageOfPage":{"@id":"https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a2-ufficiale-la-spezia-annuncia-castellani/#primaryimage"},"datePublished":"2021-06-18T09:01:38+00:00","dateModified":"2021-06-18T09:01:40+00:00","description":"La Spezia annuncia Castellani.","breadcrumb":{"@id":"https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a2-ufficiale-la-spezia-annuncia-castellani/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a2-ufficiale-la-spezia-annuncia-castellani/"]}]},{"@type":"BreadcrumbList","@id":"https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a2-ufficiale-la-spezia-annuncia-castellani/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.basketinside.com/"},{"@type":"ListItem","position":2,"name":"A2 UFFICIALE &#8211; La Spezia annuncia Castellani"}]},{"@type":"Article","@id":"https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a2-ufficiale-la-spezia-annuncia-castellani/#article","isPartOf":{"@id":"https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a2-ufficiale-la-spezia-annuncia-castellani/#webpage"},"author":{"@id":"https://www.basketinside.com/#/schema/person/a3236b1df07d3d2f5b845361a84ce1a9"},"headline":"A2 UFFICIALE &#8211; La Spezia annuncia Castellani","datePublished":"2021-06-18T09:01:38+00:00","dateModified":"2021-06-18T09:01:40+00:00","mainEntityOfPage":{"@id":"https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a2-ufficiale-la-spezia-annuncia-castellani/#webpage"},"wordCount":240,"commentCount":0,"publisher":{"@id":"https://www.basketinside.com/#organization"},"image":{"@id":"https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a2-ufficiale-la-spezia-annuncia-castellani/#primaryimage"},"thumbnailUrl":"https://www.basketinside.com/wp-content/uploads/2021/06/51007467535_df9d1518e6_o.jpg","articleSection":["Mercato"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a2-ufficiale-la-spezia-annuncia-castellani/#respond"]}]},{"@type":"Person","@id":"https://www.basketinside.com/#/schema/person/a3236b1df07d3d2f5b845361a84ce1a9","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://www.basketinside.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0422879c680fe783b9579af0cef4b357?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0422879c680fe783b9579af0cef4b357?s=96&d=mm&r=g","caption":"La Redazione"},"url":"https://www.basketinside.com/author/miss20/"}]}</script>

<link rel='dns-prefetch' href='//www.basketinside.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Basketinside.com &raquo; Feed" href="https://www.basketinside.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Basketinside.com &raquo; Feed dei commenti" href="https://www.basketinside.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Basketinside.com &raquo; A2 UFFICIALE &#8211; La Spezia annuncia Castellani Feed dei commenti" href="https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a2-ufficiale-la-spezia-annuncia-castellani/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.basketinside.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://www.basketinside.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.basketinside.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.basketinside.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.basketinside.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.basketinside.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.basketinside.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.4.11' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='jnews-split-css' href='https://www.basketinside.com/wp-content/plugins/jnews-split/assets/css/splitpost.css' type='text/css' media='' />
<link rel='stylesheet' id='jnews-split-toc-css' href='https://www.basketinside.com/wp-content/plugins/jnews-split/assets/css/splitpost-toc.css' type='text/css' media='' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.basketinside.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css' href='https://www.basketinside.com/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=2.19.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css' href='https://www.basketinside.com/wp-content/plugins/custom-facebook-feed/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://www.basketinside.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://www.basketinside.com/wp-content/themes/jnews/style.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://www.basketinside.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://www.basketinside.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.basketinside.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.3' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.8' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.11' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://www.basketinside.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.basketinside.com/wp-json/wp/v2/posts/645208" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.basketinside.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.basketinside.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.basketinside.com/?p=645208' />
<link rel="alternate" type="application/json+oembed" href="https://www.basketinside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basketinside.com%2Fsiamo-donne%2Fmercato-siamo-donne%2Fa2-ufficiale-la-spezia-annuncia-castellani%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.basketinside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basketinside.com%2Fsiamo-donne%2Fmercato-siamo-donne%2Fa2-ufficiale-la-spezia-annuncia-castellani%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.basketinside.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<meta name="generator" content="Powered by Slider Revolution 6.4.11 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.basketinside.com\/#organization","url":"https:\/\/www.basketinside.com\/","name":"Basketinside.com","logo":{"@type":"ImageObject","url":"https:\/\/www.basketinside.com\/wp-content\/uploads\/2021\/03\/cropped-Logo_Basketinside-512x512-1.png"},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com","https:\/\/plus.google.com\/+Jegtheme","http:\/\/youtube.com","http:\/\/jnews.jegtheme.com\/default\/feed\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.basketinside.com\/#website","url":"https:\/\/www.basketinside.com\/","name":"Basketinside.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.basketinside.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.basketinside.com/wp-content/uploads/2021/03/cropped-Logo_Basketinside-512x512-1-75x75.png" sizes="32x32" />
<link rel="icon" href="https://www.basketinside.com/wp-content/uploads/2021/03/cropped-Logo_Basketinside-512x512-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.basketinside.com/wp-content/uploads/2021/03/cropped-Logo_Basketinside-512x512-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.basketinside.com/wp-content/uploads/2021/03/cropped-Logo_Basketinside-512x512-1-300x300.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 0px; } .jeg_header .socials_widget > a > i.fa:before { color : #f5f5f5; } .jeg_header .socials_widget.nobg > a > span.jeg-icon svg { fill : #f5f5f5; } .jeg_header .socials_widget > a > span.jeg-icon svg { fill : #f5f5f5; } .jeg_top_date { color : #dd9933; background : #dd9933; } body,input,textarea,select,.chosen-container-single .chosen-single,.btn,.button { font-family: Roboto,Helvetica,Arial,sans-serif; } .jeg_post_title, .entry-header .jeg_post_title, .jeg_single_tpl_2 .entry-header .jeg_post_title, .jeg_single_tpl_3 .entry-header .jeg_post_title, .jeg_single_tpl_6 .entry-header .jeg_post_title, .jeg_content .jeg_custom_title_wrapper .jeg_post_title { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 500; font-style : normal;  } .jeg_post_excerpt p, .content-inner p { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 400; font-style : normal;  } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-645208 single-format-standard wp-embed-responsive jeg_full_dark jnews-dark-mode jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-633679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633679"><a href="https://www.basketinside.com/contattaci/">Contattaci</a></li>
<li id="menu-item-633680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633680"><a href="https://www.basketinside.com/chi-siamo-redazione-basketinside/">Chi Siamo</a></li>
<li id="menu-item-634722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-634722"><a href="https://www.basketinside.com/privacy-policy/">Privacy policy</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.basketinside.com/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png" srcset="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png 1x, https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png 2x" alt="Basketinside.com" data-light-src="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png" data-light-srcset="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png 1x, https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png 2x" data-dark-src="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png" data-dark-srcset="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png 1x, https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><a href='#' rel="noopener" class='adlink ads_image '>
<img src='https://www.basketinside.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='http://www.basketinside.affiancegroup.it/wp-content/uploads/2021/03/ad_728x90.png' alt='Advertisement' data-pin-no-hover="true">
</a></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-633595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-633595 bgnav" data-item-row="default"><a href="https://www.basketinside.com/">Home</a></li>
<li id="menu-item-633648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633648 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/serie-a/">Serie A</a></li>
<li id="menu-item-633649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633649 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/nba/">NBA</a></li>
<li id="menu-item-633643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633643 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/europe-basketball/">Europe Basketball</a></li>
<li id="menu-item-633645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633645 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/a2-girone-verde/">A2 Girone Verde</a></li>
<li id="menu-item-633646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633646 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/a2-girone-rosso/">A2 Girone Rosso</a></li>
<li id="menu-item-633642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633642 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/minors/">Minors</a></li>
<li id="menu-item-633647" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-633647 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/siamo-donne/">SiAmo Donne</a></li>
<li id="menu-item-633676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633676 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/rubriche/">Rubriche</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.basketinside.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-633595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-633595 bgnav" data-item-row="default"><a href="https://www.basketinside.com/">Home</a></li>
<li id="menu-item-633648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633648 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/serie-a/">Serie A</a></li>
<li id="menu-item-633649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633649 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/nba/">NBA</a></li>
<li id="menu-item-633643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633643 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/europe-basketball/">Europe Basketball</a></li>
<li id="menu-item-633645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633645 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/a2-girone-verde/">A2 Girone Verde</a></li>
<li id="menu-item-633646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633646 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/a2-girone-rosso/">A2 Girone Rosso</a></li>
<li id="menu-item-633642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633642 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/minors/">Minors</a></li>
<li id="menu-item-633647" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-633647 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/siamo-donne/">SiAmo Donne</a></li>
<li id="menu-item-633676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633676 bgnav" data-item-row="default"><a href="https://www.basketinside.com/category/rubriche/">Rubriche</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.basketinside.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.basketinside.com/">
<img class='jeg_logo_img' src="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png" srcset="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png 1x, https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png 2x" alt="Basketinside.com" data-light-src="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png" data-light-srcset="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png 1x, https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png 2x" data-dark-src="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png" data-dark-srcset="https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png 1x, https://www.basketinside.com/wp-content/uploads/2021/04/600x120.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.basketinside.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap post-autoload " data-url="https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a2-ufficiale-la-spezia-annuncia-castellani/" data-title="A2 UFFICIALE &#8211; La Spezia annuncia Castellani" data-id="645208" data-prev="https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a1-ufficiale-antonello-restivo-confermato-alla-guida-della-dinamo-sassari/">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://www.basketinside.com">Home</a>
</span><i class="fa fa-angle-right"></i><span class="">
<a href="https://www.basketinside.com/category/siamo-donne/">SiAmo Donne</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://www.basketinside.com/category/siamo-donne/mercato-siamo-donne/">Mercato</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">A2 UFFICIALE &#8211; La Spezia annuncia Castellani</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<img alt='La Redazione' src='https://secure.gravatar.com/avatar/0422879c680fe783b9579af0cef4b357?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0422879c680fe783b9579af0cef4b357?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> <span class="meta_text">by</span>
<a href="https://www.basketinside.com/author/miss20/">La Redazione</a> </div>
<div class="jeg_meta_date">
<a href="https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a2-ufficiale-la-spezia-annuncia-castellani/">18 Giugno 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://www.basketinside.com/category/siamo-donne/mercato-siamo-donne/" rel="category tag">Mercato</a> </span>
</div>
</div>
<div class="meta_right">
<div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='645208' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>0</span>
</a>
</div> <div class="jeg_meta_comment"><a href="https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a2-ufficiale-la-spezia-annuncia-castellani/"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image"><a href="https://www.basketinside.com/wp-content/uploads/2021/06/51007467535_df9d1518e6_o.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><picture><source data-srcset="https://www.basketinside.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/06/51007467535_df9d1518e6_o-750x375.jpg.webp 750w, https://www.basketinside.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/06/51007467535_df9d1518e6_o-360x180.jpg.webp 360w, https://www.basketinside.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/06/51007467535_df9d1518e6_o-1140x570.jpg.webp 1140w" data-sizes="auto" type="image/webp"><img width="750" height="375" src="https://www.basketinside.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image webpexpress-processed" alt="A2 – La Spezia punta forte su Angelica Castellani" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://www.basketinside.com/wp-content/uploads/2021/06/51007467535_df9d1518e6_o-750x375.jpg" data-srcset="https://www.basketinside.com/wp-content/uploads/2021/06/51007467535_df9d1518e6_o-750x375.jpg 750w, https://www.basketinside.com/wp-content/uploads/2021/06/51007467535_df9d1518e6_o-360x180.jpg 360w, https://www.basketinside.com/wp-content/uploads/2021/06/51007467535_df9d1518e6_o-1140x570.jpg 1140w" data-sizes="auto" data-expand="700"></picture></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketinside.com%2Fsiamo-donne%2Fmercato-siamo-donne%2Fa2-ufficiale-la-spezia-annuncia-castellani%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=A2+UFFICIALE+%E2%80%93+La+Spezia+annuncia+Castellani+via+%40basketinside360&url=https%3A%2F%2Fwww.basketinside.com%2Fsiamo-donne%2Fmercato-siamo-donne%2Fa2-ufficiale-la-spezia-annuncia-castellani%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="//api.whatsapp.com/send?text=A2+UFFICIALE+%E2%80%93+La+Spezia+annuncia+Castellani%0Ahttps%3A%2F%2Fwww.basketinside.com%2Fsiamo-donne%2Fmercato-siamo-donne%2Fa2-ufficiale-la-spezia-annuncia-castellani%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Share on Whatsapp</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.basketinside.com%2Fsiamo-donne%2Fmercato-siamo-donne%2Fa2-ufficiale-la-spezia-annuncia-castellani%2F&text=A2+UFFICIALE+%E2%80%93+La+Spezia+annuncia+Castellani" rel='nofollow' class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Share on Telegram</span></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>Arriva anche il secondo acquisto della Cestistica 2021-22: si tratta di Angelica Castellani, playmaker/guardia classe 2000, cresciuta ad Ancona, un anno a Ponzano per l’esordio in A2, nella scorsa stagione ha giocato a Civitanova Marche viaggiando a 9,2 punti, 4,2 rimbalzi e 2,3 assist di media a partita. Ecco le sue dichiarazioni da neo-bianconera:</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-right '><a href="https://bit.ly/jnewsio" target="_blank" rel="nofollow noopener" class='adlink ads_image align-right'>
<img src='https://www.basketinside.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='http://www.basketinside.affiancegroup.it/wp-content/uploads/2021/03/ad_300x250.jpg' alt='' data-pin-no-hover="true">
</a></div></div>
<p>“Da questa nuova esperienza mi aspetto innanzitutto di migliorare ancora lavorando con Coach Corsolini, dopodiché di avere maggiori responsabilità in campo, sia in regia che a livello realizzativo, mettendomi come sempre alla massima disposizione di coach e compagne. Ho scelto la Cestistica per il blasone della società, ma anche per il ruolo ed il tipo di lavoro che il coach mi ha proposto. Inoltre è stata decisiva la fiducia e la stima che ho sentito nei miei confronti”.</p>
<p>Nel suo stile di gioco Angelica si ispira alle stelle dell’NBA: “Ho cercato di ispirarmi alla mentalità e all’etica di lavoro di LeBron James, ma sono stata sempre affascinata dalla forza e dal coraggio di mettersi in gioco di Stephen Curry, ed infine dalla creatività di Kyrie Irving”.</p>
<p>In chiusura arriva un pensiero ai supporter bianconeri: “Un caloroso saluto ai tifosi spezzini, cercherò di onorare al meglio la maglia e mi auguro di potervi vedere numerosi al palazzetto quest’anno perché siete una delle parti fondamentali del nostro sport!”</p>
<p>Dunque buon lavoro anche a te, Angelica, e benvenuta!</p>
<p><em>Ufficio Stampa Cestistica Spezzina</em></p>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href="https://bit.ly/jnewsio" target="_blank" rel="nofollow noopener" class='adlink ads_image '>
<img src='https://www.basketinside.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='http://www.basketinside.affiancegroup.it/wp-content/uploads/2021/03/ad_728x90.png' alt='' data-pin-no-hover="true">
</a></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container ">
<div class="jeg_authorbox">
<div class="jeg_author_image">
<img alt='La Redazione' src='https://secure.gravatar.com/avatar/0422879c680fe783b9579af0cef4b357?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0422879c680fe783b9579af0cef4b357?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> </div>
<div class="jeg_author_content">
<h3 class="jeg_author_name">
<a href="https://www.basketinside.com/author/miss20/">
La Redazione </a>
</h3>
<p class="jeg_author_desc">
</p>
<div class="jeg_author_socials">
</div>
</div>
</div>
</div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a2-ufficiale-la-spezia-annuncia-castellani/" data-title="A2 UFFICIALE &#8211; La Spezia annuncia Castellani" data-id="645208" data-prev="https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a1-ufficiale-antonello-restivo-confermato-alla-guida-della-dinamo-sassari/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget_text widget widget_custom_html" id="custom_html-8"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25937");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div></div><div class="widget widget_search" id="search-4"><form action="https://www.basketinside.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="widget_text widget widget_custom_html" id="custom_html-9"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25939");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div></div><div class="widget widget_calendar" id="calendar-3"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>Giugno: 2021</caption>
<thead>
<tr>
<th scope="col" title="lunedì">L</th>
<th scope="col" title="martedì">M</th>
<th scope="col" title="mercoledì">M</th>
<th scope="col" title="giovedì">G</th>
<th scope="col" title="venerdì">V</th>
<th scope="col" title="sabato">S</th>
<th scope="col" title="domenica">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.basketinside.com/2021/06/01/" aria-label="Articoli pubblicati in 1 June 2021">1</a></td><td><a href="https://www.basketinside.com/2021/06/02/" aria-label="Articoli pubblicati in 2 June 2021">2</a></td><td><a href="https://www.basketinside.com/2021/06/03/" aria-label="Articoli pubblicati in 3 June 2021">3</a></td><td><a href="https://www.basketinside.com/2021/06/04/" aria-label="Articoli pubblicati in 4 June 2021">4</a></td><td><a href="https://www.basketinside.com/2021/06/05/" aria-label="Articoli pubblicati in 5 June 2021">5</a></td><td><a href="https://www.basketinside.com/2021/06/06/" aria-label="Articoli pubblicati in 6 June 2021">6</a></td>
</tr>
<tr>
<td><a href="https://www.basketinside.com/2021/06/07/" aria-label="Articoli pubblicati in 7 June 2021">7</a></td><td><a href="https://www.basketinside.com/2021/06/08/" aria-label="Articoli pubblicati in 8 June 2021">8</a></td><td><a href="https://www.basketinside.com/2021/06/09/" aria-label="Articoli pubblicati in 9 June 2021">9</a></td><td><a href="https://www.basketinside.com/2021/06/10/" aria-label="Articoli pubblicati in 10 June 2021">10</a></td><td><a href="https://www.basketinside.com/2021/06/11/" aria-label="Articoli pubblicati in 11 June 2021">11</a></td><td><a href="https://www.basketinside.com/2021/06/12/" aria-label="Articoli pubblicati in 12 June 2021">12</a></td><td><a href="https://www.basketinside.com/2021/06/13/" aria-label="Articoli pubblicati in 13 June 2021">13</a></td>
</tr>
<tr>
<td><a href="https://www.basketinside.com/2021/06/14/" aria-label="Articoli pubblicati in 14 June 2021">14</a></td><td><a href="https://www.basketinside.com/2021/06/15/" aria-label="Articoli pubblicati in 15 June 2021">15</a></td><td><a href="https://www.basketinside.com/2021/06/16/" aria-label="Articoli pubblicati in 16 June 2021">16</a></td><td><a href="https://www.basketinside.com/2021/06/17/" aria-label="Articoli pubblicati in 17 June 2021">17</a></td><td id="today"><a href="https://www.basketinside.com/2021/06/18/" aria-label="Articoli pubblicati in 18 June 2021">18</a></td><td>19</td><td>20</td>
</tr>
<tr>
<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
</tr>
<tr>
<td>28</td><td>29</td><td>30</td>
<td class="pad" colspan="4">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.basketinside.com/2021/05/">&laquo; Mag</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></div><div class="widget_text widget widget_custom_html" id="custom_html-10"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25941");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-645208 single-format-standard wp-embed-responsive jeg_full_dark jnews-dark-mode jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_1 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-1"> <div class="jeg_about jeg_aligncenter">
<h2 class="jeg_about_name">BASKETINSIDE.COM</h2> <p><strong>Il sito Basketinside.com di titolarità di Associazione Basketinside con sede in Napoli, via Mario Fiore 14, C.F. 95160220638 e PI 08154041217. Unico responsabile dei contenuti (testi, foto, video e grafiche) è Associazione Basketinside; per ogni comunicazione avente ad oggetto i contenuti del Sito scrivere a <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="31435455504b585e5f54715350425a5445585f425855541f525e5c">[email&#160;protected]</a> Copyright 2019 © Tutti i diritti riservati. Test. gio. Aut.N.23 - 29/03/2011 Trib.Napoli. Dir. Resp. Filippo Cagno (n. t. ODG 139541). </strong></p>
</div>
</div> </div>
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div class='jeg_ad jeg_ad_module jnews_module_645208_0_60cc737953f6e   '><div class='ads-wrapper'><a href="https://bit.ly/jnewsio" target='_blank' rel="nofollow noopener" class='adlink ads_image '>
<picture><source data-src="https://www.basketinside.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/ad_345x345.jpg.webp" type="image/webp"><img src="https://www.basketinside.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload webpexpress-processed" data-src="https://www.basketinside.com/wp-content/uploads/2021/03/ad_345x345.jpg" alt="" data-pin-no-hover="true"></picture>
</a></div></div></div> </div>
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_social_counter" id="jnews_social_counter-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>FOLLOW US</span></h3></div><ul class="jeg_socialcounter col2 light">
<li class="jeg_facebook">
<a href="https://www.facebook.com/basketinsidepage/" target="_blank"><i class="fa fa-facebook"></i>
<span>120.3k</span>
<small>Fans</small>
</a>
</li><li class="jeg_twitter">
<a href="https://twitter.com/basketinside360" target="_blank"><i class="fa fa-twitter"></i>
 <span>15.2k</span>
<small>Followers</small>
</a>
</li><li class="jeg_instagram">
<a href="https://www.instagram.com/basketinside/" target="_blank"><i class="fa fa-instagram"></i>
<span>100k</span>
<small>Followers</small>
</a>
</li><li class="jeg_flickr">
<a href="https://www.flickr.com/photos/basketinside" target="_blank"><i class="fa fa-flickr"></i>
<span>1.5k</span>
<small>Followers</small>
</a>
</li>
</ul></div> </div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">

<div class="footer_right">
<ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633679"><a href="https://www.basketinside.com/contattaci/">Contattaci</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633680"><a href="https://www.basketinside.com/chi-siamo-redazione-basketinside/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-634722"><a href="https://www.basketinside.com/privacy-policy/">Privacy policy</a></li>
</ul>
</div>

<p class="copyright"> &copy; 2021 <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine theme by <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>. </p>
</div> 
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.basketinside.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li id="menu-item-634655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634655"><a href="https://www.basketinside.com/category/nba/">NBA</a></li>
<li id="menu-item-634653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634653"><a href="https://www.basketinside.com/category/serie-a/">Serie A</a></li>
<li id="menu-item-634649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634649"><a href="https://www.basketinside.com/category/a2-girone-rosso/">A2 Girone Rosso</a></li>
<li id="menu-item-634650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634650"><a href="https://www.basketinside.com/category/a2-girone-verde/">A2 Girone Verde</a></li>
<li id="menu-item-634654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-634654"><a href="https://www.basketinside.com/category/siamo-donne/">SiAmo Donne</a></li>
<li id="menu-item-634651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634651"><a href="https://www.basketinside.com/category/europe-basketball/">Europe Basketball</a></li>
<li id="menu-item-634652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634652"><a href="https://www.basketinside.com/category/minors/">Minors</a></li>
<li id="menu-item-634656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634656"><a href="https://www.basketinside.com/category/basket-in-carrozzina/">Basket in carrozzina</a></li>
<li id="menu-item-634657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634657"><a href="https://www.basketinside.com/category/ncaa/">NCAA</a></li>
<li id="menu-item-634658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634658"><a href="https://www.basketinside.com/category/rubriche/">Rubriche</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://facebook.com" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/+Jegtheme" target='_blank' rel='external noopener nofollow' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="https://youtube.com" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="http://jnews.jegtheme.com/default/feed/" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>&copy; 2021 <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine theme by <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>.</p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="93835068f7">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="93835068f7">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var jfla = []</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCEPT</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Chiudi</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Sempre abilitato</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table></p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Functional </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional" />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Functional</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="functional">
<p>Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox" data-id="checkbox-performance" />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Performance</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="performance">
<p>Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics" />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Analytics</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="analytics">
<p>Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Advertisement </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement" />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Advertisement</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="advertisement">
<p>Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Others </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others" />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Others</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="others">
<p>Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<script type="text/javascript">var cffajaxurl = "https://www.basketinside.com/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-397991193-1', 'auto')
	              	ga('send', 'pageview')
				</script>

<script type="text/javascript">
var sbiajaxurl = "https://www.basketinside.com/wp-admin/admin-ajax.php";
</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.basketinside.com%2Fsiamo-donne%2Fmercato-siamo-donne%2Fa2-ufficiale-la-spezia-annuncia-castellani%2F" data-image-url="" data-title="A2+UFFICIALE+%E2%80%93+La+Spezia+annuncia+Castellani"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.basketinside.com%2Fsiamo-donne%2Fmercato-siamo-donne%2Fa2-ufficiale-la-spezia-annuncia-castellani%2F" data-image-url="" data-title="A2+UFFICIALE+%E2%80%93+La+Spezia+annuncia+Castellani+via+%40basketinside360"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><link rel='stylesheet' id='cookie-law-info-table-css' href='https://www.basketinside.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.basketinside.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.basketinside.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.basketinside.com\/siamo-donne\/mercato-siamo-donne\/a2-ufficiale-la-spezia-annuncia-castellani","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"645208","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"basketinside.com","zoom_button":"0","autoload_limit":"0","autoload_content":"category"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=9.0.2' id='jnews-frontend-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/jnews-split/assets/js/jquery.split.js' id='jnews-split-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=9.0.2' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=2.19.1' id='cffscripts-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=9.0.0' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.basketinside.com\/siamo-donne\/mercato-siamo-donne\/a2-ufficiale-la-spezia-annuncia-castellani\/"},"dateCreated":"2021-06-18 11:01:38","datePublished":"2021-06-18 11:01:38","dateModified":"2021-06-18 09:01:40","url":"https:\/\/www.basketinside.com\/siamo-donne\/mercato-siamo-donne\/a2-ufficiale-la-spezia-annuncia-castellani\/","headline":"A2 UFFICIALE &#8211; La Spezia annuncia Castellani","name":"A2 UFFICIALE &#8211; La Spezia annuncia Castellani","articleBody":"<!-- wp:paragraph -->\n<p>Arriva anche il secondo acquisto della Cestistica 2021-22: si tratta di Angelica Castellani, playmaker\/guardia classe 2000, cresciuta ad Ancona, un anno a Ponzano per l\u2019esordio in A2, nella scorsa stagione ha giocato a Civitanova Marche viaggiando a 9,2 punti, 4,2 rimbalzi e 2,3 assist di media a partita. Ecco le sue dichiarazioni da neo-bianconera:<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>\u201cDa questa nuova esperienza mi aspetto innanzitutto di migliorare ancora lavorando con Coach Corsolini, dopodich\u00e9 di avere maggiori responsabilit\u00e0 in campo, sia in regia che a livello realizzativo, mettendomi come sempre alla massima disposizione di coach e compagne. Ho scelto la Cestistica per il blasone della societ\u00e0, ma anche per il ruolo ed il tipo di lavoro che il coach mi ha proposto. Inoltre \u00e8 stata decisiva la fiducia e la stima che ho sentito nei miei confronti\u201d.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Nel suo stile di gioco Angelica si ispira alle stelle dell\u2019NBA: \u201cHo cercato di ispirarmi alla mentalit\u00e0 e all\u2019etica di lavoro di LeBron James, ma sono stata sempre affascinata dalla forza e dal coraggio di mettersi in gioco di Stephen Curry, ed infine dalla creativit\u00e0 di Kyrie Irving\u201d.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>In chiusura arriva un pensiero ai supporter bianconeri: \u201cUn caloroso saluto ai tifosi spezzini, cercher\u00f2 di onorare al meglio la maglia e mi auguro di potervi vedere numerosi al palazzetto quest\u2019anno perch\u00e9 siete una delle parti fondamentali del nostro sport!\u201d<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Dunque buon lavoro anche a te, Angelica, e benvenuta!<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p><em>Ufficio Stampa Cestistica Spezzina<\/em><\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"La Redazione","url":"https:\/\/www.basketinside.com\/author\/miss20\/"},"articleSection":["Mercato"],"image":{"@type":"ImageObject","url":"https:\/\/www.basketinside.com\/wp-content\/uploads\/2021\/06\/51007467535_df9d1518e6_o.jpg","width":1500,"height":1000},"publisher":{"@type":"Organization","name":"Basketinside.com","url":"https:\/\/www.basketinside.com","logo":{"@type":"ImageObject","url":"https:\/\/www.basketinside.com\/wp-content\/uploads\/2021\/03\/cropped-Logo_Basketinside-512x512-1.png"},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com","https:\/\/plus.google.com\/+Jegtheme","http:\/\/youtube.com","http:\/\/jnews.jegtheme.com\/default\/feed\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"A2 UFFICIALE &#8211; La Spezia annuncia Castellani","published":"2021-06-18 11:01:38","updated":"2021-06-18 09:01:40"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.basketinside.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.basketinside.com\/category\/siamo-donne\/","name":"SiAmo Donne"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.basketinside.com\/category\/siamo-donne\/mercato-siamo-donne\/","name":"Mercato"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.basketinside.com","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.basketinside.com\/category\/siamo-donne\/","name":"SiAmo Donne"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.basketinside.com\/category\/siamo-donne\/mercato-siamo-donne\/","name":"Mercato"}}]}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>
