<!doctype html ><html lang="it-IT"><head><meta charset="UTF-8" /><title>A2 UFFICIALE - Vigarano saluta Sorrentino. Pronta la firma con Broni? - Basketinside.com</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 300;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsiH0B4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
} </style><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.basketinside.com/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://www.basketinside.com/wp-content/uploads/2016/04/favicon.png"> <!-- This site is optimized with the Yoast SEO Premium plugin v18.7 (Yoast SEO v19.13) - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Dopo due stagioni e mezzo, le strade della Pallacanestro Vigarano e di Giulia Sorrentino si separano. Sorrentino, che dalla passata stagione indossava i" /><link rel="canonical" href="https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a2-ufficiale-vigarano-saluta-sorrentino-pronta-la-firma-con-broni/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="A2 UFFICIALE - Vigarano saluta Sorrentino. Pronta la firma con Broni?" /><meta property="og:description" content="Dopo due stagioni e mezzo, le strade della Pallacanestro Vigarano e di Giulia Sorrentino si separano. Sorrentino, che dalla passata stagione indossava i" /><meta property="og:url" content="https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a2-ufficiale-vigarano-saluta-sorrentino-pronta-la-firma-con-broni/" /><meta property="og:site_name" content="Basketinside.com" /><meta property="article:publisher" content="https://www.facebook.com/BasketInsidepage" /><meta property="article:published_time" content="2022-12-30T14:04:52+00:00" /><meta property="article:modified_time" content="2022-12-30T14:05:02+00:00" /><meta property="og:image" content="https://www.basketinside.com/wp-content/uploads/2021/10/51608288254_fa6fbc474a_k.jpg" /><meta property="og:image:width" content="2048" /><meta property="og:image:height" content="1528" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="La Redazione" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@basketinside360" /><meta name="twitter:site" content="@basketinside360" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="La Redazione" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="1 minuto" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <!-- / Yoast SEO Premium plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='stylesheet' id='embed-pdf-viewer-css' href='https://www.basketinside.com/wp-content/plugins/embed-pdf-viewer/css/embed-pdf-viewer.min.css?ver=6.1.1' type='text/css' media='screen' /><link rel='stylesheet' id='wp-block-library-css' href='https://www.basketinside.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' /><link rel='stylesheet' id='classic-theme-styles-css' href='https://www.basketinside.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' /> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.basketinside.com/wp-content/plugins/revslider/public/assets/css/rs-plugin-settings.min.css?ver=6.4.11' type='text/css' media='all' /> <style id='rs-plugin-settings-inline-css' type='text/css'> #rs-demo-id {} </style><link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.basketinside.com/wp-content/plugins/td-composer/td-multi-purpose/td-plugin-multi-purpose.min.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://www.basketinside.com/wp-content/themes/Newspaper/td-theme.min.css?ver=12.1.1' type='text/css' media='all' /> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style><link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.basketinside.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td-legacy-framework-front-style.min.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' /><link rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://www.basketinside.com/wp-content/plugins/td-cloud-library/assets/css/tdb_style_cloud_templates_front.min.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.8' id='tp-tools-js'></script> <script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.11' id='revmin-js'></script><link rel="https://api.w.org/" href="https://www.basketinside.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.basketinside.com/wp-json/wp/v2/posts/705631" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.basketinside.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.basketinside.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.basketinside.com/?p=705631' /><link rel="alternate" type="application/json+oembed" href="https://www.basketinside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basketinside.com%2Fsiamo-donne%2Fmercato-siamo-donne%2Fa2-ufficiale-vigarano-saluta-sorrentino-pronta-la-firma-con-broni%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.basketinside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basketinside.com%2Fsiamo-donne%2Fmercato-siamo-donne%2Fa2-ufficiale-vigarano-saluta-sorrentino-pronta-la-firma-con-broni%2F&#038;format=xml" /> <script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- before cpm--> <script> localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2'); </script> <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --> <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --> <script type="text/javascript" async=true> (function() {
 var host = window.location.hostname;
 var element = document.createElement('script');
 var firstScript = document.getElementsByTagName('script')[0];
 var url = 'https://cmp.quantcast.com'
 .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js?tag_version=V2');
 var uspTries = 0;
 var uspTriesLimit = 3;
 element.async = true;
 element.type = 'text/javascript';
 element.src = url;
 firstScript.parentNode.insertBefore(element, firstScript);
 function makeStub() {
 var TCF_LOCATOR_NAME = '__tcfapiLocator';
 var queue = [];
 var win = window;
 var cmpFrame;
 function addFrame() {
 var doc = win.document;
 var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
 if (!otherCMP) {
 if (doc.body) {
 var iframe = doc.createElement('iframe');
 iframe.style.cssText = 'display:none';
 iframe.name = TCF_LOCATOR_NAME;
 doc.body.appendChild(iframe);
 } else {
 setTimeout(addFrame, 5);
 }
 }
 return !otherCMP;
 }
 function tcfAPIHandler() {
 var gdprApplies;
 var args = arguments;
 if (!args.length) {
 return queue;
 } else if (args[0] === 'setGdprApplies') {
 if (
 args.length > 3 &&
 args[2] === 2 &&
 typeof args[3] === 'boolean'
 ) {
 gdprApplies = args[3];
 if (typeof args[2] === 'function') {
 args[2]('set', true);
 }
 }
 } else if (args[0] === 'ping') {
 var retr = {
 gdprApplies: gdprApplies,
 cmpLoaded: false,
 cmpStatus: 'stub'
 };
 if (typeof args[2] === 'function') {
 args[2](retr);
 }
 } else {
 if(args[0] === 'init' && typeof args[3] === 'object') {
 args[3] = Object.assign(args[3], { tag_version: 'V2' });
 }
 queue.push(args);
 }
 }
 function postMessageEventHandler(event) {
 var msgIsString = typeof event.data === 'string';
 var json = {};
 try {
 if (msgIsString) {
 json = JSON.parse(event.data);
 } else {
 json = event.data;
 }
 } catch (ignore) {}
 var payload = json.__tcfapiCall;
 if (payload) {
 window.__tcfapi(
 payload.command,
 payload.version,
 function(retValue, success) {
 var returnMsg = {
 __tcfapiReturn: {
 returnValue: retValue,
 success: success,
 callId: payload.callId
 }
 };
 if (msgIsString) {
 returnMsg = JSON.stringify(returnMsg);
 }
 if (event && event.source && event.source.postMessage) {
 event.source.postMessage(returnMsg, '*');
 }
 },
 payload.parameter
 );
 }
 }
 while (win) {
 try {
 if (win.frames[TCF_LOCATOR_NAME]) {
 cmpFrame = win;
 break;
 }
 } catch (ignore) {}
 if (win === window.top) {
 break;
 }
 win = win.parent;
 }
 if (!cmpFrame) {
 addFrame();
 win.__tcfapi = tcfAPIHandler;
 win.addEventListener('message', postMessageEventHandler, false);
 }
 };
 makeStub();
 var uspStubFunction = function() {
 var arg = arguments;
 if (typeof window.__uspapi !== uspStubFunction) {
 setTimeout(function() {
 if (typeof window.__uspapi !== 'undefined') {
 window.__uspapi.apply(window.__uspapi, arg);
 }
 }, 500);
 }
 };
 var checkIfUspIsReady = function() {
 uspTries++;
 if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
 console.warn('USP is not accessible');
 } else {
 clearInterval(uspInterval);
 }
 };
 if (typeof window.__uspapi === 'undefined') {
 window.__uspapi = uspStubFunction;
 var uspInterval = setInterval(checkIfUspIsReady, 6000);
 }
})();
</script> <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --> <script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script> <!-- end cmp --> <script src="https://adv.rtbuzz.net/w4825.js" async></script> <script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"6fc9d26acb","wpRestUrl":"https:\/\/www.basketinside.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null}; </script> <style id="tdb-global-colors"> :root {--accent-color: #fff;} </style> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.basketinside.com\/wp-admin\/","wpRestNonce":"6fc9d26acb","wpRestUrl":"https:\/\/www.basketinside.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"}; </script> <script> window.tdaGlobal = {"adminUrl":"https:\/\/www.basketinside.com\/wp-admin\/","wpRestNonce":"6fc9d26acb","wpRestUrl":"https:\/\/www.basketinside.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":705631}; </script><meta name="generator" content="Powered by Slider Revolution 6.4.11 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page
 //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];
 if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }
 if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }
 if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }
 if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }
 var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }
 if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }
 if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }
 if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }
 if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }
 if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }
 })();  var tdLocalCache = {};
 ( function () {
 "use strict";
 tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.basketinside.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=12.1.1";
var td_get_template_directory_uri="https:\/\/www.basketinside.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var td_user_incorrect="Username incorrect!";
var td_email_user_empty="Email or username empty!";
var td_pass_empty="Pass empty!";
var td_pass_pattern_incorrect="Invalid Pass Pattern!";
var td_retype_pass_incorrect="Retyped Pass incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="44e7761538";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style> body {
 background-color:#000000;
}
.td-menu-background:before,
 .td-search-background:before {
 background: rgba(0,0,0,0.5);
 background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
 background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
 background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
 background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
 background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
 background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
 filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
 } 
 .td-menu-background,
 .td-search-background {
 background-image: url('https://www.basketinside.com/wp-content/uploads/2021/08/mobile-bg.jpg');
 } 
 .white-popup-block:before {
 background-image: url('https://www.basketinside.com/wp-content/uploads/2021/08/login-mod.jpg');
 } </style> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.basketinside.com/",
 "name": "Home"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.basketinside.com/category/siamo-donne/",
 "name": "SiAmo Donne"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.basketinside.com/category/siamo-donne/mercato-siamo-donne/",
 "name": "Mercato" 
 }
 }
 ,{
 "@type": "ListItem",
 "position": 4,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a2-ufficiale-vigarano-saluta-sorrentino-pronta-la-firma-con-broni/",
 "name": "A2 UFFICIALE &#8211; Vigarano saluta Sorrentino. Pronta la firma con Broni?" 
 }
 } 
 ]
 } </script><link rel="icon" href="https://www.basketinside.com/wp-content/uploads/2021/03/cropped-Logo_Basketinside-512x512-1-75x75.png" sizes="32x32" /><link rel="icon" href="https://www.basketinside.com/wp-content/uploads/2021/03/cropped-Logo_Basketinside-512x512-1-300x300.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.basketinside.com/wp-content/uploads/2021/03/cropped-Logo_Basketinside-512x512-1-300x300.png" /><meta name="msapplication-TileImage" content="https://www.basketinside.com/wp-content/uploads/2021/03/cropped-Logo_Basketinside-512x512-1-300x300.png" /> <script type="text/javascript">function setREVStartSize(e){
 //window.requestAnimationFrame(function() { 
 window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW; 
 window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH; 
 try { 
 var pw = document.getElementById(e.c).parentNode.offsetWidth,
 newh;
 pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
 e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
 e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
 e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
 e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
 e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
 e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
 e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0); 
 if(e.layout==="fullscreen" || e.l==="fullscreen") 
 newh = Math.max(e.mh,window.RSIH); 
 else{ 
 e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
 for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1]; 
 e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
 e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
 for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1]; 
 var nl = new Array(e.rl.length),
 ix = 0, 
 sl; 
 e.tabw = e.tabhide>=pw ? 0 : e.tabw;
 e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
 e.tabh = e.tabhide>=pw ? 0 : e.tabh;
 e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh; 
 for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
 sl = nl[0]; 
 for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;} 
 var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]); 
 newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
 } 
 if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style")); 
 document.getElementById(e.c).height = newh+"px";
 window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }"; 
 } catch(e){
 console.log("Failure at Presize of Slider:" + e)
 } 
 //});
 };</script> <!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## --> <!-- Button style compiled by theme --> <style> </style> <style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-705631 single-format-standard a2-ufficiale-vigarano-saluta-sorrentino-pronta-la-firma-con-broni global-block-template-1  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background" style="visibility:hidden"></div><div id="td-mobile-nav" style="visibility:hidden"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/BasketInsidepage" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.flickr.com/photos/basketinside" title="Flickr"> <i class="td-icon-font td-icon-flickr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/basketinside/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/basketinside360" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-652566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-652566"><a href="https://www.basketinside.com/">Home</a></li><li id="menu-item-693490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693490"><a href="https://www.basketinside.com/category/nazionali/europei/">Europei</a></li><li id="menu-item-652333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-652333"><a href="https://www.basketinside.com/category/serie-a/">Serie A</a></li><li id="menu-item-652337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-652337"><a href="https://www.basketinside.com/category/nba/">NBA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-675334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675334"><a href="https://www.basketinside.com/category/ncaa/">NCAA</a></li></ul></li><li id="menu-item-652336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-652336"><a href="https://www.basketinside.com/category/europe-basketball/">Europe Basketball</a></li><li id="menu-item-652332" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-652332"><a href="https://www.basketinside.com/category/siamo-donne/">SiAmo Donne</a></li><li id="menu-item-693489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-693489"><a href="#">A2 Maschile<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-652334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-652334"><a href="https://www.basketinside.com/category/a2-girone-rosso/">A2 Girone Rosso</a></li><li id="menu-item-652335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-652335"><a href="https://www.basketinside.com/category/a2-girone-verde/">A2 Girone Verde</a></li></ul></li><li id="menu-item-652338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-652338"><a href="https://www.basketinside.com/category/minors/">Minors</a></li><li id="menu-item-661170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-661170"><a href="https://www.johnnybet.it/">JOHNNYBET</a></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background" style="visibility:hidden"></div><div class="td-search-wrap-mob" style="visibility:hidden"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.basketinside.com/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  > <style scoped> /* custom css */
.tdi_2{
 min-height: 0;
 }
/* phone */
@media (max-width: 767px){
.tdi_2:before{
 content: '';
 display: block;
 width: 100vw;
 height: 100%;
 position: absolute;
 left: 50%;
 transform: translateX(-50%);
 box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
 z-index: 20;
 pointer-events: none;
 }@media (max-width: 767px) {
 .tdi_2:before {
 width: 100%;
 }
 }
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
} </style><div class="tdi_1_rand_style td-element-style" ><style> /* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
} </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_4,
 .tdi_4 .tdc-columns{
 min-height: 0;
 }.tdi_4,
 .tdi_4 .tdc-columns{
 display: block;
 }.tdi_4 .tdc-columns{
 width: 100%;
 }
/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
 .tdi_4 {
 margin-left: -0px;
 margin-right: -0px;
 }
 .tdi_4 .tdc-row-video-background-error,
 .tdi_4 .vc_column {
 padding-left: 0px;
 padding-right: 0px;
 }
 }
} </style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_6{
 vertical-align: baseline;
 }.tdi_6 > .wpb_wrapper,
 .tdi_6 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_6 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_6 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_6 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* phone */
@media (max-width: 767px){
.tdi_6{
 vertical-align: middle;
 }
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" > <style> /* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
} </style> <style> /* custom css */
.tdb-header-align{
 vertical-align: middle;
 }.tdb_mobile_menu{
 margin-bottom: 0;
 clear: none;
 }.tdb_mobile_menu a{
 display: inline-block !important;
 position: relative;
 text-align: center;
 color: #4db2ec;
 }.tdb_mobile_menu a > span{
 display: flex;
 align-items: center;
 justify-content: center;
 }.tdb_mobile_menu svg{
 height: auto;
 }.tdb_mobile_menu svg,
 .tdb_mobile_menu svg *{
 fill: #4db2ec;
 }#tdc-live-iframe .tdb_mobile_menu a{
 pointer-events: none;
 }.tdi_7{
 display: inline-block;
 }.tdi_7 .tdb-mobile-menu-button i{
 font-size: 22px; 
 width: 55px;
 height: 55px;
 line-height:  55px;
 }.tdi_7 .tdb-mobile-menu-button svg{
 width: 22px;
 }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
 width: 55px;
 height: 55px;
 }.tdi_7 .tdb-mobile-menu-button{
 color: #ffffff;
 }.tdi_7 .tdb-mobile-menu-button svg,
 .tdi_7 .tdb-mobile-menu-button svg *{
 fill: #ffffff;
 }
/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
 font-size: 27px; 
 width: 54px;
 height: 54px;
 line-height:  54px;
 }.tdi_7 .tdb-mobile-menu-button svg{
 width: 27px;
 }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
 width: 54px;
 height: 54px;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_9{
 vertical-align: baseline;
 }.tdi_9 > .wpb_wrapper,
 .tdi_9 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_9 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_9 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_9 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* phone */
@media (max-width: 767px){
.tdi_9{
 vertical-align: middle;
 }
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" > <style> /* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
} </style> <style> /* custom css */
.tdb_header_logo{
 margin-bottom: 0;
 clear: none;
 }.tdb_header_logo .tdb-logo-a,
 .tdb_header_logo h1{
 display: flex;
 pointer-events: auto;
 align-items: flex-start;
 }.tdb_header_logo h1{
 margin: 0;
 line-height: 0;
 }.tdb_header_logo .tdb-logo-img-wrap img{
 display: block;
 }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdb_header_logo .tdb-logo-svg-wrap svg{
 width: 50px;
 display: block;
 transition: fill .3s ease;
 }.tdb_header_logo .tdb-logo-text-wrap{
 display: flex;
 }.tdb_header_logo .tdb-logo-text-title,
 .tdb_header_logo .tdb-logo-text-tagline{
 -webkit-transition: all 0.2s ease;
 transition: all 0.2s ease;
 }.tdb_header_logo .tdb-logo-text-title{
 background-size: cover;
 background-position: center center;
 font-size: 75px;
 font-family: serif;
 line-height: 1.1;
 color: #222;
 white-space: nowrap;
 }.tdb_header_logo .tdb-logo-text-tagline{
 margin-top: 2px;
 font-size: 12px;
 font-family: serif;
 letter-spacing: 1.8px;
 line-height: 1;
 color: #767676;
 }.tdb_header_logo .tdb-logo-icon{
 position: relative;
 font-size: 46px;
 color: #000;
 }.tdb_header_logo .tdb-logo-icon-svg{
 line-height: 0;
 }.tdb_header_logo .tdb-logo-icon-svg svg{
 width: 46px;
 height: auto;
 }.tdb_header_logo .tdb-logo-icon-svg svg,
 .tdb_header_logo .tdb-logo-icon-svg svg *{
 fill: #000;
 }.tdi_10 .tdb-logo-a,
 .tdi_10 h1{
 flex-direction: row; 
 align-items: center; 
 justify-content: center;
 }.tdi_10 .tdb-logo-svg-wrap{
 display: block;
 }.tdi_10 .tdb-logo-img-wrap{
 display: none;
 }.tdi_10 .tdb-logo-text-tagline{
 margin-top: -3px;
 margin-left: 0; 
 display: block;
 }.tdi_10 .tdb-logo-text-title{
 display: block; 
 color: #ffffff;
 }.tdi_10 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: center;
 }.tdi_10 .tdb-logo-icon{
 top: 0px; 
 display: block;
 }@media (max-width: 767px) {
 .tdb_header_logo .tdb-logo-text-title {
 font-size: 36px;
 }
 }@media (max-width: 767px) {
 .tdb_header_logo .tdb-logo-text-tagline {
 font-size: 11px;
 }
 }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
 max-width: 186px;
 }.tdi_10 .tdb-logo-text-tagline{
 margin-top: -2px;
 margin-left: 0;
 }
}
/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_10 .tdb-logo-img{
 max-width: 180px;
 }.tdi_10 .tdb-logo-img-wrap{
 display: block;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.basketinside.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.basketinside.com/wp-content/uploads/2021/04/600x120-300x60.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_12{
 vertical-align: baseline;
 }.tdi_12 > .wpb_wrapper,
 .tdi_12 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_12 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_12 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_12 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* phone */
@media (max-width: 767px){
.tdi_12{
 vertical-align: middle;
 }
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" > <style> /* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
} </style> <style> /* custom css */
.tdb_mobile_search{
 margin-bottom: 0;
 clear: none;
 }.tdb_mobile_search a{
 display: inline-block !important;
 position: relative;
 text-align: center;
 color: #4db2ec;
 }.tdb_mobile_search a > span{
 display: flex;
 align-items: center;
 justify-content: center;
 }.tdb_mobile_search svg{
 height: auto;
 }.tdb_mobile_search svg,
 .tdb_mobile_search svg *{
 fill: #4db2ec;
 }#tdc-live-iframe .tdb_mobile_search a{
 pointer-events: none;
 }.tdi_13{
 display: inline-block; 
 float: right;
 clear: none;
 }.tdi_13 .tdb-header-search-button-mob i{
 font-size: 22px; 
 width: 55px;
 height: 55px;
 line-height:  55px;
 }.tdi_13 .tdb-header-search-button-mob svg{
 width: 22px;
 }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
 width: 55px;
 height: 55px;
 display: flex;
 justify-content: center;
 }.tdi_13 .tdb-header-search-button-mob{
 color: #ffffff;
 }.tdi_13 .tdb-header-search-button-mob svg,
 .tdi_13 .tdb-header-search-button-mob svg *{
 fill: #ffffff;
 } </style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" > <style scoped> /* custom css */
.tdi_15{
 min-height: 0;
 }.td-header-mobile-sticky-wrap.td-header-active{
 opacity: 1;
 } </style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_17,
 .tdi_17 .tdc-columns{
 min-height: 0;
 }.tdi_17,
 .tdi_17 .tdc-columns{
 display: block;
 }.tdi_17 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_19{
 vertical-align: baseline;
 }.tdi_19 > .wpb_wrapper,
 .tdi_19 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_19 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_19 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_19 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "> <!-- LOGIN MODAL --><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><form id="loginForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div> <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.basketinside.com/privacy-policy/">Privacy policy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><form id="forgotpassForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"></form><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div><div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  > <style scoped> /* custom css */
.tdi_21{
 min-height: 0;
 }.tdi_21:before{
 content: '';
 display: block;
 width: 100vw;
 height: 100%;
 position: absolute;
 left: 50%;
 transform: translateX(-50%);
 box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
 z-index: 20;
 pointer-events: none;
 }.td-header-desktop-wrap{
 position: relative;
 }@media (max-width: 767px) {
 .tdi_21:before {
 width: 100%;
 }
 }
/* inline tdc_css att */
.tdi_21{
position:relative;
} </style><div class="tdi_20_rand_style td-element-style" ><style> .tdi_20_rand_style{
background-color:#ffffff !important;
} </style></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" > <style scoped> /* custom css */
.tdi_23,
 .tdi_23 .tdc-columns{
 min-height: 0;
 }.tdi_23,
 .tdi_23 .tdc-columns{
 display: block;
 }.tdi_23 .tdc-columns{
 width: 100%;
 }@media (min-width: 768px) {
 .tdi_23 {
 margin-left: -0px;
 margin-right: -0px;
 }
 .tdi_23 .tdc-row-video-background-error,
 .tdi_23 .vc_column {
 padding-left: 0px;
 padding-right: 0px;
 }
 }
/* inline tdc_css att */
.tdi_23{
position:relative;
}
.tdi_23 .td_block_wrap{ text-align:left } </style><div class="tdi_22_rand_style td-element-style" ><style> .tdi_22_rand_style{
background-color:#222222 !important;
} </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_25{
 vertical-align: baseline;
 }.tdi_25 > .wpb_wrapper,
 .tdi_25 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_25 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_25 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_25 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" > <style> /* inline tdc_css att */
.tdi_26{
margin-right:32px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26{
margin-right:20px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
margin-right:20px !important;
}
} </style> <style> /* custom css */
.tdb_header_date{
 margin-bottom: 0;
 clear: none;
 }.tdb_header_date .tdb-block-inner{
 display: flex;
 align-items: baseline;
 }.tdb_header_date .tdb-head-date-txt{
 font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
 font-size: 11px;
 line-height: 1;
 color: #000;
 }.tdi_26{
 display: inline-block;
 }.tdi_26 .tdb-head-date-txt{
 color: #ffffff; 
 line-height:28px !important;
 } </style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">venerdì, Dicembre 30, 2022</div></div></div> <!-- ./block --> <script> var tdb_login_sing_in_shortcode="on"; </script><div class="td_block_wrap tdb_header_user tdi_27 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27" > <style> /* inline tdc_css att */
.tdi_27{
margin-right:14px !important;
} </style> <style> /* custom css */
.tdb_header_user{
 margin-bottom: 0;
 clear: none;
 }.tdb_header_user .tdb-block-inner{
 display: flex;
 align-items: center;
 }.tdb_header_user .tdb-head-usr-item{
 font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
 font-size: 11px;
 line-height: 1;
 color: #000;
 }.tdb_header_user .tdb-head-usr-item:hover{
 color: #4db2ec;
 }.tdb_header_user .tdb-head-usr-avatar{
 position: relative;
 width: 20px;
 height: 0;
 padding-bottom: 20px;
 margin-right: 6px;
 background-size: cover;
 background-position: center center;
 }.tdb_header_user .tdb-head-usr-name{
 margin-right: 16px;
 font-weight: 700;
 }.tdb_header_user .tdb-head-usr-log{
 display: flex;
 align-items: center;
 }.tdb_header_user .tdb-head-usr-log i{
 font-size: 10px;
 }.tdb_header_user .tdb-head-usr-log-icon{
 position: relative;
 }.tdb_header_user .tdb-head-usr-log-icon-svg{
 line-height: 0;
 }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
 width: 10px;
 height: auto;
 }.tdi_27{
 display: inline-block;
 }.tdi_27 .tdb-head-usr-avatar{
 width: 19px;
 padding-bottom: 19px;
 }.tdi_27 .tdb-head-usr-log .tdb-head-usr-log-icon{
 margin-right: 2px; 
 top: 0px;
 }.tdi_27 .tdb-head-usr-name{
 color: #ffffff; 
 line-height:28px !important;
 }.tdi_27 .tdb-head-usr-log{
 color: #ffffff; 
 line-height:28px !important;
 }.tdi_27 .tdb-head-usr-log-icon-svg svg,
 .tdi_27 .tdb-head-usr-log-icon-svg svg *{
 fill: #ffffff; 
 fill: #ffffff;
 }.tdi_27 .tdb-head-usr-log i{
 color: #ffffff;
 } </style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_28 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28"  style=" z-index: 999;"> <style> /* inline tdc_css att */
.tdi_28{
margin-bottom:0px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
display:none !important;
}
} </style> <style>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</style><div id=tdi_28 class="td_block_inner td-fix-index"><div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu" class="tdb-horiz-menu"><li id="menu-item-652565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652565"><a href="https://www.basketinside.com/chi-siamo-redazione-basketinside/"><div class="tdb-menu-item-text">Chi Siamo</div></a></li></ul></div></div></div></div></div></div></div><div id="tdi_29" class="tdc-row"><div class="vc_row tdi_30  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_30,
 .tdi_30 .tdc-columns{
 min-height: 0;
 }.tdi_30,
 .tdi_30 .tdc-columns{
 display: block;
 }.tdi_30 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */
.tdi_30{
margin-top:0px !important;
margin-right:0px !important;
margin-bottom:0px !important;
margin-left:0px !important;
padding-top:0px !important;
padding-right:0px !important;
padding-bottom:0px !important;
padding-left:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
.tdi_30 .td_block_wrap{ text-align:left } </style><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_32{
 vertical-align: baseline;
 }.tdi_32 > .wpb_wrapper,
 .tdi_32 > .wpb_wrapper > .tdc-elements{
 min-height: 0px; 
 display: block;
 }.tdi_32 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_32 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_32 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */
.tdi_32{
margin-top:0px !important;
margin-right:0px !important;
margin-bottom:0px !important;
margin-left:0px !important;
padding-top:0px !important;
padding-right:0px !important;
padding-bottom:0px !important;
padding-left:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
} </style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_34 "> <style scoped> /* inline tdc_css att */
.tdi_34{
margin-top:0px !important;
margin-right:0px !important;
margin-bottom:0px !important;
margin-left:0px !important;
padding-top:0px !important;
padding-right:0px !important;
padding-bottom:0px !important;
padding-left:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
} </style><div class="td-fix-index"><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-39791193-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-39791193-1'); </script> <!-- sticky_25957--><div id="rtbuzz_sticky_25957"></div><script> window.RTBuzz.cmd.push("sticky_25957");</script> <!-- Interstitial_25972--><div id="rtbuzz_Interstitial_25972"></div><script> window.RTBuzz.cmd.push("Interstitial_25972");</script> <!-- VIP_25973--><div id="rtbuzz_VIP_25973"></div><script> window.RTBuzz.cmd.push("VIP_25973");</script> <!-- skin_25975--><div id="rtbuzz_skin_25975"></div><script> window.RTBuzz.cmd.push("skin_25975");</script> <!-- In-Image_26416--><div id="rtbuzz_In-Image_26416"></div><script> window.RTBuzz.cmd.push("In-Image_26416");</script></div></div><div class="vc_row_inner tdi_36  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" > <style scoped> /* custom css */
.tdi_36{
 position: relative !important;
 top: 0;
 transform: none;
 -webkit-transform: none;
 }.tdi_36,
 .tdi_36 .tdc-inner-columns{
 display: block;
 }.tdi_36 .tdc-inner-columns{
 width: 100%;
 }@media (min-width: 768px) {
 .tdi_36 {
 margin-left: -0px;
 margin-right: -0px;
 }
 .tdi_36 .vc_column_inner {
 padding-left: 0px;
 padding-right: 0px;
 }
 }@media (min-width: 767px) {
 .tdi_36.tdc-row-content-vert-center,
 .tdi_36.tdc-row-content-vert-center .tdc-inner-columns {
 display: flex;
 align-items: center;
 flex: 1;
 }
 .tdi_36.tdc-row-content-vert-bottom,
 .tdi_36.tdc-row-content-vert-bottom .tdc-inner-columns {
 display: flex;
 align-items: flex-end;
 flex: 1;
 }
 .tdi_36.tdc-row-content-vert-center .td_block_wrap {
 vertical-align: middle;
 }
 .tdi_36.tdc-row-content-vert-bottom .td_block_wrap {
 vertical-align: bottom;
 }
 }
/* inline tdc_css att */
.tdi_36{
padding-top:28px !important;
padding-bottom:9px !important;
}
.tdi_36 .td_block_wrap{ text-align:left }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
} </style><div class="vc_column_inner tdi_38  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_38{
 vertical-align: baseline;
 }.tdi_38 .vc_column-inner > .wpb_wrapper,
 .tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 }
/* inline tdc_css att */
.tdi_38{
width:30% !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
width:24% !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
width:calc(100% - 468px) !important;
}
} </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_39 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39" > <style> /* custom css */
.tdi_39 .tdb-logo-a,
 .tdi_39 h1{
 flex-direction: row; 
 align-items: center; 
 justify-content: center;
 }.tdi_39 .tdb-logo-svg-wrap{
 display: block;
 }.tdi_39 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_39 .tdb-logo-img-wrap{
 display: block;
 }.tdi_39 .tdb-logo-text-tagline{
 margin-top: 2px;
 margin-left: 0; 
 display: block;
 }.tdi_39 .tdb-logo-text-title{
 display: block;
 }.tdi_39 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: flex-start;
 }.tdi_39 .tdb-logo-icon{
 top: 0px; 
 display: block;
 }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39 .tdb-logo-img{
 max-width: 220px;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.basketinside.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.basketinside.com/wp-content/uploads/2021/04/600x120-300x60.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_41  wpb_column vc_column_container tdc-inner-column td-pb-span8"> <style scoped> /* custom css */
.tdi_41{
 vertical-align: baseline;
 }.tdi_41 .vc_column-inner > .wpb_wrapper,
 .tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 }
/* inline tdc_css att */
.tdi_41{
width:70% !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41{
width:76% !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
width:468px !important;
}
} </style><div class="vc_column-inner"><div class="wpb_wrapper"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_42 td_block_template_1 "> <style> /* inline tdc_css att */
.tdi_42{
margin-bottom:0px !important;
} </style> <style> /* custom css */
.tdi_42.td-a-rec{
 text-align: center;
 }.tdi_42 .td-element-style{
 z-index: -1;
 }.tdi_42.td-a-rec-img{
 text-align: right;
 }.tdi_42.td-a-rec-img img{
 margin: 0 0 0 auto;
 }@media (max-width: 767px) {
 .tdi_42.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 1140 ) { 
 /* large monitors */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:728px;height:90px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-1766242040798298");
 adEl.setAttribute("data-ad-slot", "3066471914"); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) { 
 /* landscape tablets */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:468px;height:60px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-1766242040798298");
 adEl.setAttribute("data-ad-slot", "3066471914"); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) { 
 /* portrait tablets */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:468px;height:60px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-1766242040798298");
 adEl.setAttribute("data-ad-slot", "3066471914"); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width < 768 ) { 
 /* Phones */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:320px;height:50px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-1766242040798298");
 adEl.setAttribute("data-ad-slot", "3066471914"); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });</script> <noscript id="td-ad-placeholder"></noscript></div> <!-- end A --></div></div></div></div><div class="vc_row_inner tdi_44  vc_row vc_inner wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_44{
 position: relative !important;
 top: 0;
 transform: none;
 -webkit-transform: none;
 }.tdi_44,
 .tdi_44 .tdc-inner-columns{
 display: block;
 }.tdi_44 .tdc-inner-columns{
 width: 100%;
 } </style><div class="vc_column_inner tdi_46  wpb_column vc_column_container tdc-inner-column td-pb-span12"> <style scoped> /* custom css */
.tdi_46{
 vertical-align: baseline;
 }.tdi_46 .vc_column-inner > .wpb_wrapper,
 .tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 } </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_47 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47"  style=" z-index: 999;"> <style>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</style> <style> .tdi_47 .tdb-menu > li > a:after,
 .tdi_47 .tdb-menu-items-dropdown .td-subcat-more:after{
 background-color:     ; 
 bottom: 0px;
 } </style> <style> </style><div id=tdi_47 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-td-demo-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-652566"><a href="https://www.basketinside.com/"><div class="tdb-menu-item-text">Home</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-693490"><a href="https://www.basketinside.com/category/nazionali/europei/"><div class="tdb-menu-item-text">Europei</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-652333"><a href="https://www.basketinside.com/category/serie-a/"><div class="tdb-menu-item-text">Serie A</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-652337 tdb-menu-item-inactive"><a href="https://www.basketinside.com/category/nba/"><div class="tdb-menu-item-text">NBA</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-675334"><a href="https://www.basketinside.com/category/ncaa/"><div class="tdb-menu-item-text">NCAA</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-652336"><a href="https://www.basketinside.com/category/europe-basketball/"><div class="tdb-menu-item-text">Europe Basketball</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-652332"><a href="https://www.basketinside.com/category/siamo-donne/"><div class="tdb-menu-item-text">SiAmo Donne</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-693489 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">A2 Maschile</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-652334"><a href="https://www.basketinside.com/category/a2-girone-rosso/"><div class="tdb-menu-item-text">A2 Girone Rosso</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-652335"><a href="https://www.basketinside.com/category/a2-girone-verde/"><div class="tdb-menu-item-text">A2 Girone Verde</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-652338"><a href="https://www.basketinside.com/category/minors/"><div class="tdb-menu-item-text">Minors</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-661170"><a href="https://www.johnnybet.it/"><div class="tdb-menu-item-text">JOHNNYBET</div></a></li></ul></div></div><div class="td_block_wrap tdb_header_search tdi_50 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_50" > <style> /* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50{
margin-top:1px !important;
}
} </style> <style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.basketinside.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" placeholder=" " type="text" value="" name="s" autocomplete="off" /><input type="hidden" value="post" name="post_type" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_51 td_block_template_1"> <style> /* inline tdc_css att */
.tdi_51{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
} </style> <style> /* custom css */
.tdi_51.td-a-rec{
 text-align: center;
 }.tdi_51 .td-element-style{
 z-index: -1;
 } </style><!-- Masthead_25935--><div id="rtbuzz_Masthead_25935"></div><script> window.RTBuzz.cmd.push("Masthead_25935");</script> <!-- topmobile_25949--><div id="rtbuzz_topmobile_25949"></div><script> window.RTBuzz.cmd.push("topmobile_25949");</script></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_52" class="tdc-zone"><div class="tdc_zone tdi_53  wpb_row td-pb-row" data-sticky-offset="0" > <style scoped> /* custom css */
.tdi_53{
 min-height: 0;
 }.td-header-desktop-sticky-wrap.td-header-active{
 opacity: 1;
 } </style><div id="tdi_54" class="tdc-row"><div class="vc_row tdi_55  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_55,
 .tdi_55 .tdc-columns{
 min-height: 0;
 }.tdi_55,
 .tdi_55 .tdc-columns{
 display: block;
 }.tdi_55 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_57  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_57{
 vertical-align: baseline;
 }.tdi_57 > .wpb_wrapper,
 .tdi_57 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_57 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_57 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_57 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.basketinside.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in SiAmo Donne" class="entry-crumb" href="https://www.basketinside.com/category/siamo-donne/">SiAmo Donne</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Mercato" class="entry-crumb" href="https://www.basketinside.com/category/siamo-donne/mercato-siamo-donne/">Mercato</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">A2 UFFICIALE &#8211; Vigarano saluta Sorrentino. Pronta la firma con Broni?</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-705631" class="post-705631 post type-post status-publish format-standard has-post-thumbnail category-mercato-siamo-donne" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"> <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.basketinside.com/category/siamo-donne/">SiAmo Donne</a></li><li class="entry-category"><a  href="https://www.basketinside.com/category/siamo-donne/mercato-siamo-donne/">Mercato</a></li></ul><header class="td-post-title"><h1 class="entry-title">A2 UFFICIALE &#8211; Vigarano saluta Sorrentino. Pronta la firma con Broni?</h1><div class="td-module-meta-info"> <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.basketinside.com/author/miss20/">La Redazione</a><div class="td-author-line"> -</div></div> <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T15:04:52+01:00" >30 Dicembre 2022</time></span> <!-- comments --><div class="td-post-comments"><a href="https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a2-ufficiale-vigarano-saluta-sorrentino-pronta-la-firma-con-broni/#disqus_thread"><i class="td-icon-comments"></i>0</a></div> <!-- views --></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "> <style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketinside.com%2Fsiamo-donne%2Fmercato-siamo-donne%2Fa2-ufficiale-vigarano-saluta-sorrentino-pronta-la-firma-con-broni%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=A2+UFFICIALE+%E2%80%93+Vigarano+saluta+Sorrentino.+Pronta+la+firma+con+Broni%3F&url=https%3A%2F%2Fwww.basketinside.com%2Fsiamo-donne%2Fmercato-siamo-donne%2Fa2-ufficiale-vigarano-saluta-sorrentino-pronta-la-firma-con-broni%2F&via=basketinside360" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=A2+UFFICIALE+%E2%80%93+Vigarano+saluta+Sorrentino.+Pronta+la+firma+con+Broni%3F %0A%0A https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a2-ufficiale-vigarano-saluta-sorrentino-pronta-la-firma-con-broni/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=A2 UFFICIALE &#8211; Vigarano saluta Sorrentino. Pronta la firma con Broni?&body=https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a2-ufficiale-vigarano-saluta-sorrentino-pronta-la-firma-con-broni/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a2-ufficiale-vigarano-saluta-sorrentino-pronta-la-firma-con-broni/&text=A2+UFFICIALE+%E2%80%93+Vigarano+saluta+Sorrentino.+Pronta+la+firma+con+Broni%3F" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"> <!-- image --><div class="td-post-featured-image"><a href="https://www.basketinside.com/wp-content/uploads/2021/10/51608288254_fa6fbc474a_k.jpg" data-caption=""><img width="696" height="519" class="entry-thumb td-modal-image" src="https://www.basketinside.com/wp-content/uploads/2021/10/51608288254_fa6fbc474a_k-696x519.jpg" srcset="https://www.basketinside.com/wp-content/uploads/2021/10/51608288254_fa6fbc474a_k-696x519.jpg 696w, https://www.basketinside.com/wp-content/uploads/2021/10/51608288254_fa6fbc474a_k-1392x1039.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="Sorrentino"/></a></div> <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_59 td_block_template_1"> <style> /* custom css */
.tdi_59.td-a-rec{
 text-align: center;
 }.tdi_59 .td-element-style{
 z-index: -1;
 }.tdi_59.td-a-rec-img{
 text-align: left;
 }.tdi_59.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_59.td-a-rec-img {
 text-align: center;
 }
 } </style><!-- boxtop_25947--><div id="rtbuzz_boxtop_25947"></div><script> window.RTBuzz.cmd.push("boxtop_25947");</script> <!-- insideposttop_25943--><div id="rtbuzz_insideposttop_25943"></div><script> window.RTBuzz.cmd.push("insideposttop_25943");</script></div><p>Dopo due stagioni e mezzo, le strade della Pallacanestro Vigarano e di Giulia Sorrentino si separano. Sorrentino, che dalla passata stagione indossava i galloni da capitana della squadra, chiude l’avventura vigaranese con 110 punti e 22 assist in 244’ complessivi durante i primi mesi di questa stagione. La società del presidente Marco Gavioli desidera ringraziare Giulia per quanto profuso con la canotta della Pallacanestro Vigarano, augurandole le migliori fortune per il prosieguo della sua carriera.</p><p><strong>Ufficio stampa Pallacanestro Vigarano</strong></p><div class="td-a-rec td-a-rec-id-content_inline  tdi_58 td_block_template_1"> <style> /* custom css */
.tdi_58.td-a-rec{
 text-align: center;
 }.tdi_58 .td-element-style{
 z-index: -1;
 }.tdi_58.td-a-rec-img{
 text-align: left;
 }.tdi_58.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_58.td-a-rec-img {
 text-align: center;
 }
 } </style><!-- insidepostmiddle_25945--><div id="rtbuzz_insidepostmiddle_25945"></div><script> window.RTBuzz.cmd.push("insidepostmiddle_25945");</script> <!-- middlemobile2_25953--><div id="rtbuzz_middlemobile2_25953"></div><script> window.RTBuzz.cmd.push("middlemobile2_25953");</script></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_60 td_block_template_1"> <style> /* custom css */
.tdi_60.td-a-rec{
 text-align: center;
 }.tdi_60 .td-element-style{
 z-index: -1;
 }.tdi_60.td-a-rec-img{
 text-align: left;
 }.tdi_60.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_60.td-a-rec-img {
 text-align: center;
 }
 } </style><!-- bottommobile_25955--><div id="rtbuzz_bottommobile_25955"></div><script> window.RTBuzz.cmd.push("bottommobile_25955");</script> <!-- natives_25978--><div id="rtbuzz_natives_25978"></div><script> window.RTBuzz.cmd.push("natives_25978");</script></div></div><footer> <!-- post pagination --> <!-- review --><div class="td-post-source-tags"> <!-- source via --> <!-- tags --></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a2-ufficiale-vigarano-saluta-sorrentino-pronta-la-firma-con-broni/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketinside.com%2Fsiamo-donne%2Fmercato-siamo-donne%2Fa2-ufficiale-vigarano-saluta-sorrentino-pronta-la-firma-con-broni%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=A2+UFFICIALE+%E2%80%93+Vigarano+saluta+Sorrentino.+Pronta+la+firma+con+Broni%3F&url=https%3A%2F%2Fwww.basketinside.com%2Fsiamo-donne%2Fmercato-siamo-donne%2Fa2-ufficiale-vigarano-saluta-sorrentino-pronta-la-firma-con-broni%2F&via=basketinside360" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=A2+UFFICIALE+%E2%80%93+Vigarano+saluta+Sorrentino.+Pronta+la+firma+con+Broni%3F %0A%0A https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a2-ufficiale-vigarano-saluta-sorrentino-pronta-la-firma-con-broni/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=A2 UFFICIALE &#8211; Vigarano saluta Sorrentino. Pronta la firma con Broni?&body=https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a2-ufficiale-vigarano-saluta-sorrentino-pronta-la-firma-con-broni/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a2-ufficiale-vigarano-saluta-sorrentino-pronta-la-firma-con-broni/&text=A2+UFFICIALE+%E2%80%93+Vigarano+saluta+Sorrentino.+Pronta+la+firma+con+Broni%3F" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div> <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.basketinside.com/minors/serie-b-ufficiale-marco-di-pizzo-lascia-firenze-e-firma-con-la-gema-montecatini-fino-al-2024/">SERIE B UFFICIALE &#8211; Marco Di Pizzo lascia Firenze e firma con la Gema Montecatini fino al 2024</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.basketinside.com/minors/nota-di-lnp-su-pallacanestro-firenze-costantemente-attivi-per-verificare-la-situazione/">Nota di LNP su Pallacanestro Firenze: &#8220;Costantemente attivi per verificare la situazione&#8221;</a></div></div></div> <!-- author box --><div class="author-box-wrap"><a href="https://www.basketinside.com/author/miss20/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/0422879c680fe783b9579af0cef4b357?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0422879c680fe783b9579af0cef4b357?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' decoding='async'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.basketinside.com/author/miss20/">La Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"><meta itemprop="url" content="https://www.basketinside.com/author/miss20/"></span><meta itemprop="datePublished" content="2022-12-30T15:04:52+01:00"><meta itemprop="dateModified" content="2022-12-30T15:05:02+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.basketinside.com/siamo-donne/mercato-siamo-donne/a2-ufficiale-vigarano-saluta-sorrentino-pronta-la-firma-con-broni/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.basketinside.com/wp-content/uploads/2021/04/600x120-300x60.png"></span><meta itemprop="name" content="Basketinside.com"></span><meta itemprop="headline " content="A2 UFFICIALE - Vigarano saluta Sorrentino. Pronta la firma con Broni?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.basketinside.com/wp-content/uploads/2021/10/51608288254_fa6fbc474a_k.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1528"></span></footer></article> <!-- /.post --> <style> /* compiled from reviews.less - from standard pack */
 .td-review {
 width: 100%;
 margin-bottom: 34px;
 font-size: 13px;
 }
 .td-review td {
 padding: 7px 14px;
 }
 .td-review .td-review-summary {
 padding: 21px 14px;
 }
 @media (max-width: 767px) {
 .td-review .td-review-summary {
 padding: 0;
 }
 }
 .td-review i {
 margin-top: 5px;
 }
 .td-review .td-review-row-stars:hover {
 background-color: #fcfcfc;
 }
 .td-review .td-review-percent-sign {
 font-size: 15px;
 line-height: 1;
 }
 .td-review-header .block-title {
 background-color: #222;
 color: #fff;
 display: inline-block;
 line-height: 16px;
 padding: 8px 12px 6px;
 margin-bottom: 0;
 border-bottom: 0;
 }
 .td-review-header td {
 padding: 26px 0 26px 0;
 border: 0;
 }
 @-moz-document url-prefix() {
 .td-review-header .block-title {
 padding: 7px 12px;
 }
 }
 .td-icon-star,
 .td-icon-star-empty,
 .td-icon-star-half {
 font-size: 15px;
 width: 20px;
 }
 .td-review-stars {
 text-align: center;
 }
 @media (max-width: 767px) {
 .td-review-stars {
 width: 134px;
 }
 }
 .td-review-final-score {
 line-height: 80px;
 font-size: 48px;
 margin-bottom: 5px;
 }
 .td-rating-bar-wrap {
 margin: 0 0 7px 0;
 background-color: #f5f5f5;
 }
 .td-rating-bar-wrap div {
 height: 20px;
 background-color: #4db2ec;
 max-width: 100%;
 }
 .td-review-row-bars .td-review-desc {
 display: inline-block;
 padding-bottom: 2px;
 }
 .td-review-percent {
 float: right;
 padding-bottom: 2px;
 }
 @media (max-width: 767px) {
 .td-review-footer {
 border-left: 1px solid #ededed;
 position: relative;
 display: block;
 }
 .td-review-footer:after {
 content: '';
 width: 1px;
 background-color: #ededed;
 position: absolute;
 right: -1px;
 top: 0;
 height: 100%;
 }
 }
 .td-review-summary {
 padding: 21px 0 0 0;
 vertical-align: top;
 }
 @media (max-width: 767px) {
 .td-review-summary {
 display: block;
 width: 100%;
 clear: both;
 border: 0;
 }
 }
 .td-review-summary .block-title {
 background-color: #222;
 color: #fff;
 display: inline-block;
 line-height: 16px;
 padding: 8px 12px 6px;
 margin-bottom: 13px;
 position: relative;
 border-bottom: 0;
 }
 @media (max-width: 767px) {
 .td-review-summary .block-title {
 margin: 14px 0 0 14px;
 }
 }
 @-moz-document url-prefix() {
 .td-review-summary .block-title {
 padding: 7px 12px;
 }
 }
 .td-review-summary-content {
 font-size: 12px;
 margin-right: 21px;
 }
 @media (max-width: 767px) {
 .td-review-summary-content {
 margin: 14px;
 }
 }
 .td-review-score {
 font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
 font-weight: bold;
 text-align: center;
 padding: 0;
 vertical-align: bottom;
 width: 150px;
 }
 @media (max-width: 767px) {
 .td-review-score {
 display: block;
 width: 100%;
 padding: 0;
 border-left: 0;
 border-right: 0;
 }
 }
 .td-review-overall {
 padding: 0 0 28px 0;
 line-height: 14px;
 }
 .td-review-overall span {
 font-size: 11px;
 }
 .td-review-final-star {
 margin-bottom: 5px;
 }
 @media (max-width: 767px) {
 .td-review-row-stars {
 display: block;
 width: 100%;
 clear: both;
 float: left;
 border: 1px solid #ededed;
 border-bottom: 0;
 border-right: 0;
 }
 .td-review-row-stars td {
 float: left;
 border: 0;
 }
 .td-review-row-stars .td-review-desc {
 width: 70%;
 padding: 9px 14px;
 }
 .td-review-row-stars .td-review-stars {
 width: 30%;
 text-align: right;
 }
 .td-review-row-stars:nth-last-of-type(2) {
 border-bottom: 1px solid #ededed;
 }
 }
 @media (max-width: 500px) {
 .td-review-row-stars .td-review-desc {
 width: 55%;
 }
 .td-review-row-stars .td-review-stars {
 width: 45%;
 }
 } </style><div id="disqus_thread"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="block-2" class="td_block_template_1 widget block-2 widget_block"><p><!-- topright_25937--></p><div id="rtbuzz_topright_25937"></div><p><script> window.RTBuzz.cmd.push("topright_25937");</script></p></aside><aside id="block-3" class="td_block_template_1 widget block-3 widget_block"><p><!-- middleright_25939--></p><div id="rtbuzz_middleright_25939"></div><p><script> window.RTBuzz.cmd.push("middleright_25939");</script></p></aside><aside id="block-4" class="td_block_template_1 widget block-4 widget_block"><p><!-- bottomright_25941--></p><div id="rtbuzz_bottomright_25941"></div><p><script> window.RTBuzz.cmd.push("bottomright_25941");</script></p></aside><aside id="block-6" class="td_block_template_1 widget block-6 widget_block widget_text"><p><strong>ULTIMI COMMENTI </strong></p></aside><aside id="block-7" class="td_block_template_1 widget block-7 widget_block"><script type="text/javascript" src="https://basketinside-1.disqus.com/combination_widget.js?num_items=6&hide_mods=0&color=grey&default_tab=recent&excerpt_length=70"></script></aside></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_61" class="tdc-zone"><div class="tdc_zone tdi_62  wpb_row td-pb-row"  > <style scoped> /* custom css */
.tdi_62{
 min-height: 0;
 } </style><div id="tdi_63" class="tdc-row stretch_row"><div class="vc_row tdi_64  wpb_row td-pb-row tdc-element-style" > <style scoped> /* custom css */
.tdi_64,
 .tdi_64 .tdc-columns{
 min-height: 0;
 }.tdi_64,
 .tdi_64 .tdc-columns{
 display: block;
 }.tdi_64 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */
.tdi_64{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}
.tdi_64 .td_block_wrap{ text-align:left }
/* phone */
@media (max-width: 767px)
{
.tdi_64{
padding-top:40px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64{
padding-top:44px !important;
}
} </style><div class="tdi_63_rand_style td-element-style" ><div class="td-element-style-before"><style> .tdi_63_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.basketinside.com/wp-content/uploads/2021/08/footer_bg.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
} </style></div><style> .tdi_63_rand_style{
background-color:#111111 !important;
} </style></div><div class="vc_column tdi_66  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_66{
 vertical-align: baseline;
 }.tdi_66 > .wpb_wrapper,
 .tdi_66 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_66 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_66 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_66 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="vc_row_inner tdi_68  vc_row vc_inner wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_68{
 position: relative !important;
 top: 0;
 transform: none;
 -webkit-transform: none;
 }.tdi_68,
 .tdi_68 .tdc-inner-columns{
 display: block;
 }.tdi_68 .tdc-inner-columns{
 width: 100%;
 } </style><div class="vc_column_inner tdi_70  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_70{
 vertical-align: baseline;
 }.tdi_70 .vc_column-inner > .wpb_wrapper,
 .tdi_70 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_70 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 } </style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_72  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_72{
 vertical-align: baseline;
 }.tdi_72 .vc_column-inner > .wpb_wrapper,
 .tdi_72 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_72 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 } </style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_74  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_74{
 vertical-align: baseline;
 }.tdi_74 .vc_column-inner > .wpb_wrapper,
 .tdi_74 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_74 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 } </style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_76  vc_row vc_inner wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_76{
 position: relative !important;
 top: 0;
 transform: none;
 -webkit-transform: none;
 }.tdi_76,
 .tdi_76 .tdc-inner-columns{
 display: block;
 }.tdi_76 .tdc-inner-columns{
 width: 100%;
 } </style><div class="vc_column_inner tdi_78  wpb_column vc_column_container tdc-inner-column td-pb-span12"> <style scoped> /* custom css */
.tdi_78{
 vertical-align: baseline;
 }.tdi_78 .vc_column-inner > .wpb_wrapper,
 .tdi_78 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_78 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 }
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78{
margin-bottom:0px !important;
}
} </style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_80  vc_row vc_inner wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_80{
 position: relative !important;
 top: 0;
 transform: none;
 -webkit-transform: none;
 }.tdi_80,
 .tdi_80 .tdc-inner-columns{
 display: block;
 }.tdi_80 .tdc-inner-columns{
 width: 100%;
 }
/* inline tdc_css att */
.tdi_80{
padding-bottom:30px !important;
}
.tdi_80 .td_block_wrap{ text-align:left }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80{
padding-bottom:20px !important;
}
} </style><div class="vc_column_inner tdi_82  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_82{
 vertical-align: baseline;
 }.tdi_82 .vc_column-inner > .wpb_wrapper,
 .tdi_82 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_82 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 }
/* inline tdc_css att */
.tdi_82{
width:25% !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_82{
margin-bottom:50px !important;
width:100% !important;
}
} </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_83 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_83" > <style> /* custom css */
.tdm_block.tdm_block_inline_text{
 margin-bottom: 0;
 vertical-align: top;
 }.tdm_block.tdm_block_inline_text .tdm-descr{
 margin-bottom: 0;
 -webkit-transform: translateZ(0);
 transform: translateZ(0);
 }.tdc-row-content-vert-center .tdm-inline-text-yes{
 vertical-align: middle;
 }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
 vertical-align: bottom;
 }.tdi_83{
 text-align: center !important;
 margin-right: auto; 
 margin-left: auto;
 } </style><p class="tdm-descr"></p></div><div class="td_block_wrap tdb_header_logo tdi_84 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_84" > <style> /* custom css */
.tdi_84 .tdb-logo-a,
 .tdi_84 h1{
 flex-direction: row; 
 align-items: center; 
 justify-content: flex-start;
 }.tdi_84 .tdb-logo-svg-wrap{
 display: block;
 }.tdi_84 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_84 .tdb-logo-img-wrap{
 display: block;
 }.tdi_84 .tdb-logo-text-tagline{
 margin-top: 2px;
 margin-left: 0; 
 display: block;
 }.tdi_84 .tdb-logo-text-title{
 display: block;
 }.tdi_84 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: flex-start;
 }.tdi_84 .tdb-logo-icon{
 top: 0px; 
 display: block;
 } </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.basketinside.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.basketinside.com/wp-content/uploads/2021/04/600x120-300x60.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_86  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_86{
 vertical-align: baseline;
 }.tdi_86 .vc_column-inner > .wpb_wrapper,
 .tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 }
/* inline tdc_css att */
.tdi_86{
width:41.66666667% !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_86{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
} </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_87 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87" > <style> /* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_87{
justify-content:center !important;
text-align:center !important;
}
} </style> <style> /* custom css */
.tdm_block_column_title{
 margin-bottom: 0;
 display: inline-block;
 width: 100%;
 } </style><div class="td-block-row"><div class="td-block-span12 tdm-col"> <style> body .tdi_88 .tdm-title{
 color: #ffffff;
 }.tdi_88 .tdm-title{
 font-size:18px !important;line-height:1 !important;font-weight:700 !important;
 } </style><div class="tds-title tds-title1 td-fix-index tdi_88"><h3 class="tdm-title tdm-title-md">CONTATTACI</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_89 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89" > <style> /* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_89{
justify-content:center !important;
text-align:center !important;
}
} </style> <style> /* custom css */
.tdi_89{
 text-align: left !important;
 }.tdi_89 .tdm-descr{
 color: #eaeaea; 
 font-size:14px !important;line-height:1.6 !important;
 }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89 .tdm-descr{
 font-size:13px !important;line-height:1.6 !important;
 }
} </style><p class="tdm-descr">Il sito Basketinside.com di titolarità di Associazione Basketinside con sede in Napoli, via Mario Fiore 14, C.F. 95160220638 e PI 08154041217. Unico responsabile dei contenuti (testi, foto, video e grafiche) è Associazione Basketinside. Copyright 2019 © Tutti i diritti riservati. Test. gio. Aut.N.23 - 29/03/2011 Trib.Napoli. Dir. Resp. Filippo Cagno (n. t. ODG 139541).</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_90 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90" > <style> /* inline tdc_css att */
.tdi_90{
margin-top:21px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_90{
justify-content:center !important;
text-align:center !important;
}
} </style> <style> /* custom css */
.tdi_90{
 text-align: left !important;
 }.tdi_90 .tdm-descr{
 color: #eaeaea; 
 font-size:14px !important;line-height:1.6 !important;
 }.tdi_90 .tdm-descr a{
 color: #1aa4ce;
 }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90 .tdm-descr{
 font-size:13px !important;line-height:1.6 !important;
 }
} </style><p class="tdm-descr">Contattaci: <a href="mailto:redazione@basketinside.com">redazione@basketinside.com</a></p></div></div></div></div><div class="vc_column_inner tdi_92  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_92{
 vertical-align: baseline;
 }.tdi_92 .vc_column-inner > .wpb_wrapper,
 .tdi_92 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_92 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 }
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_92{
justify-content:center !important;
text-align:center !important;
}
} </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_93 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_93" > <style> /* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_93{
justify-content:center !important;
text-align:center !important;
}
} </style><div class="td-block-row"><div class="td-block-span12 tdm-col"> <style> body .tdi_94 .tdm-title{
 color: #ffffff;
 }.tdi_94 .tdm-title{
 font-size:18px !important;line-height:1 !important;font-weight:700 !important;
 } </style><div class="tds-title tds-title1 td-fix-index tdi_94"><h3 class="tdm-title tdm-title-md">FOLLOW US</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_95 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_95" > <style> /* custom css */
.tdm_block.tdm_block_socials{
 margin-bottom: 0;
 }.tdm-social-wrapper{
 *zoom: 1;
 }.tdm-social-wrapper:before,
 .tdm-social-wrapper:after{
 display: table;
 content: '';
 line-height: 0;
 }.tdm-social-wrapper:after{
 clear: both;
 }.tdm-social-item-wrap{
 display: inline-block;
 }.tdm-social-item{
 position: relative;
 display: inline-block;
 vertical-align: middle;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 text-align: center;
 -webkit-transform: translateZ(0);
 transform: translateZ(0);
 }.tdm-social-item i{
 font-size: 14px;
 color: #4db2ec;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 }.tdm-social-text{
 display: none;
 margin-top: -1px;
 vertical-align: middle;
 font-size: 13px;
 color: #4db2ec;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 }.tdm-social-item-wrap:hover i,
 .tdm-social-item-wrap:hover .tdm-social-text{
 color: #000;
 }.tdm-social-item-wrap:last-child .tdm-social-text{
 margin-right: 0 !important;
 } </style> <style> .tdi_96 .tdm-social-item i{
 font-size: 14px;
 vertical-align: middle; 
 line-height: 35px;
 }.tdi_96 .tdm-social-item i.td-icon-twitter,
 .tdi_96 .tdm-social-item i.td-icon-linkedin,
 .tdi_96 .tdm-social-item i.td-icon-pinterest,
 .tdi_96 .tdm-social-item i.td-icon-blogger,
 .tdi_96 .tdm-social-item i.td-icon-vimeo{
 font-size: 11.2px;
 }.tdi_96 .tdm-social-item{
 width: 35px;
 height: 35px; 
 margin: 5px 10px 5px 0;
 }.tdi_96 .tdm-social-item-wrap:last-child .tdm-social-item{
 margin-right: 0 !important;
 }.tdi_96 .tdm-social-text{
 display: none; 
 margin-left: 2px; 
 margin-right: 18px;
 } </style><div class="tdm-social-wrapper tds-social1 tdi_96"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/BasketInsidepage"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/BasketInsidepage" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/basketinside/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/basketinside/" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/basketinside360"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/basketinside360" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_97" class="tdc-row stretch_row"><div class="vc_row tdi_98  wpb_row td-pb-row tdc-element-style" > <style scoped> /* custom css */
.tdi_98,
 .tdi_98 .tdc-columns{
 min-height: 0;
 }.tdi_98,
 .tdi_98 .tdc-columns{
 display: block;
 }.tdi_98 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */
.tdi_98{
position:relative;
}
.tdi_98 .td_block_wrap{ text-align:left }
/* phone */
@media (max-width: 767px)
{
.tdi_98{
padding-top:6px !important;
padding-bottom:6px !important;
}
} </style><div class="tdi_97_rand_style td-element-style" ><style> .tdi_97_rand_style{
background-color:#0d0d0d !important;
} </style></div><div class="vc_column tdi_100  wpb_column vc_column_container tdc-column td-pb-span6"> <style scoped> /* custom css */
.tdi_100{
 vertical-align: baseline;
 }.tdi_100 > .wpb_wrapper,
 .tdi_100 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_100 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_100 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_100 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_101 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_101" > <style> /* inline tdc_css att */
.tdi_101{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_101{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
} </style> <style> /* custom css */
.tdi_101{
 text-align: left !important;
 }.tdi_101 .tdm-descr{
 color: #cccccc; 
 font-size:12px !important;line-height:21px !important;
 } </style><p class="tdm-descr">&copy; Newspaper WordPress Theme by TagDiv</p></div></div></div><div class="vc_column tdi_103  wpb_column vc_column_container tdc-column td-pb-span6"> <style scoped> /* custom css */
.tdi_103{
 vertical-align: baseline;
 }.tdi_103 > .wpb_wrapper,
 .tdi_103 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_103 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_103 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_103 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */
.tdi_103{
justify-content:flex-end !important;
text-align:right !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_103{
justify-content:center !important;
text-align:center !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_104 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_104" > <style> /* inline tdc_css att */
.tdi_104{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}
/* desktop */ @media(min-width: 1141px) { .tdi_104 { 
display:inline-table !important;
} }
/* phone */
@media (max-width: 767px)
{
.tdi_104{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104{
display:inline-table !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104{
display:inline-table !important;
}
} </style> <style> /* custom css */
.td_block_list_menu ul{
 flex-wrap: wrap;
 margin-left: 12px;
 }.td_block_list_menu ul li{
 margin-left: 0;
 }.td_block_list_menu .sub-menu{
 padding-left: 22px;
 }.td_block_list_menu .sub-menu li{
 font-size: 13px;
 }.td_block_list_menu li.current-menu-item > a,
 .td_block_list_menu li.current-menu-ancestor > a,
 .td_block_list_menu li.current-category-ancestor > a{
 color: #4db2ec;
 }.tdi_104 li{
 display: inline-block; 
 font-size:12px !important;line-height:21px !important;
 }.tdi_104 .menu{
 display: flex;
 }.tdi_104 .sub-menu{
 display: none;
 }.tdi_104 ul{
 margin: 0px; 
 text-align: left;
 justify-content: flex-start;
 }.tdi_104 ul li{
 margin-right: 16px;
 }.tdi_104 ul li:last-child{
 margin-right: 0;
 }.tdi_104 a{
 color: #cccccc;
 }body .tdi_104 li.current-menu-item > a,
 body .tdi_104 li.current-menu-ancestor > a,
 body .tdi_104 li.current-category-ancestor > a,
 body .tdi_104 a:hover{
 color: #1aa4ce;
 } </style><div class="td-block-title-wrap"></div><div id=tdi_104 class="td_block_inner td-fix-index"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-633680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633680"><a href="https://www.basketinside.com/chi-siamo-redazione-basketinside/">Chi Siamo</a></li><li id="menu-item-634722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-634722"><a href="https://www.basketinside.com/privacy-policy/">Privacy policy</a></li></ul></div></div></div></div></div></div></div></div></div></div></div> <style> .tdc-footer-template .td-main-content-wrap {
 padding-bottom: 0;
 } </style></div><!--close td-outer-wrap--> <script data-cfasync="false" type="text/javascript" id="clever-core"> (function (document, window) {
 var a, c = document.createElement("script");
 c.id = "CleverCoreLoader55773";
 c.src = "//scripts.cleverwebserver.com/d50226c539451ce034345d52a69d5460.js";
 c.async = !0;
 c.type = "text/javascript";
 c.setAttribute("data-target", window.name);
 c.setAttribute("data-callback", "put-your-callback-macro-here");
 try {
 a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
 } catch (e) {
 a = !1;
 }
 a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
 a.parentNode.insertBefore(c, a);
 })(document, window); </script> <!--
 Theme: Newspaper by tagDiv.com 2022
 Version: 12.1.1 (rara)
 Deploy mode: deploy 
 uid: 63af44a9998ee
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.td-header-desktop-wrap.td-header-active {
 max-width: 1164px !important;
 margin: 0 auto !important;
}
.td-header-desktop-wrap {
 max-width: 1164px !important;
 margin: 0 auto !important;
}
.wpb_wrapper.td_block_wrap.vc_raw_html.tdi_34 {
 /*height: 0;*/
}
.footerbanner {
 margin: 0 auto;
 max-width: 1164px;
}
.tdc-content-wrap {
 /* background: #000000;*/
}
#clever_55773_pushdown {
 max-width: 1164px;
 margin: 0 auto;
} </style> <script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script> <script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1.1' id='td-site-min-js'></script> <script type='text/javascript' src='https://www.basketinside.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.basketinside.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script> <!-- JS generated by theme --> <script>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</script></body></html>