<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	
		
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
			<link rel="shortcut icon" href="https://images2-gazzanet.gazzettaobjects.it/wp-content/uploads/sites/41/2016/04/favicon.png?v=20160421114740" type="image/x-icon" />
			<link rel="apple-touch-icon-precomposed" href="https://images2-gazzanet.gazzettaobjects.it/wp-content/uploads/sites/41/2016/04/iphone_bi.png?v=20160421114745">
			<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://images2-gazzanet.gazzettaobjects.it/wp-content/uploads/sites/41/2016/04/iphone_bi_retina.png?v=20160421114746">
			<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://images2-gazzanet.gazzettaobjects.it/wp-content/uploads/sites/41/2016/04/ipad_bi.png?v=20160421114742">
			<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://images2-gazzanet.gazzettaobjects.it/wp-content/uploads/sites/41/2016/04/ipad_bi_retina.png?v=20160421114744">
	<meta name="google-site-verification" content="xcJEiBbaxqK9Vms8HfQJZAat4r6uGZt8HJa3yvpDO2c" /><title>Cambia ancora la data della Coppa Italia di A2 Femminile: in campo il 17-18-19 Aprile - Basketinside.com</title>
		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	
<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.basketinside.com/siamo-donne/news-siamo-donne/cambia-ancora-la-data-della-coppa-italia-di-a2-femminile-in-campo-il-17-18-19-aprile/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.basketinside.com/#organization","name":"","url":"https://www.basketinside.com/","sameAs":[]},{"@type":"WebSite","@id":"https://www.basketinside.com/#website","url":"https://www.basketinside.com/","name":"Basketinside.com","publisher":{"@id":"https://www.basketinside.com/#organization"}},{"@type":"WebPage","@id":"https://www.basketinside.com/siamo-donne/news-siamo-donne/cambia-ancora-la-data-della-coppa-italia-di-a2-femminile-in-campo-il-17-18-19-aprile/#webpage","url":"https://www.basketinside.com/siamo-donne/news-siamo-donne/cambia-ancora-la-data-della-coppa-italia-di-a2-femminile-in-campo-il-17-18-19-aprile/","inLanguage":"it-IT","name":"Cambia ancora la data della Coppa Italia di A2 Femminile: in campo il 17-18-19 Aprile - Basketinside.com","isPartOf":{"@id":"https://www.basketinside.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.basketinside.com/siamo-donne/news-siamo-donne/cambia-ancora-la-data-della-coppa-italia-di-a2-femminile-in-campo-il-17-18-19-aprile/#primaryimage","url":"https://www.basketinside.com/wp-content/uploads/sites/41/2020/03/11784.jpeg","width":1024,"height":768},"primaryImageOfPage":{"@id":"https://www.basketinside.com/siamo-donne/news-siamo-donne/cambia-ancora-la-data-della-coppa-italia-di-a2-femminile-in-campo-il-17-18-19-aprile/#primaryimage"},"datePublished":"2020-03-03T16:35:16+00:00","dateModified":"2020-03-03T16:35:16+00:00"},{"@type":"Article","@id":"https://www.basketinside.com/siamo-donne/news-siamo-donne/cambia-ancora-la-data-della-coppa-italia-di-a2-femminile-in-campo-il-17-18-19-aprile/#article","isPartOf":{"@id":"https://www.basketinside.com/siamo-donne/news-siamo-donne/cambia-ancora-la-data-della-coppa-italia-di-a2-femminile-in-campo-il-17-18-19-aprile/#webpage"},"author":{"@id":"https://www.basketinside.com/author/miss20/#author"},"headline":"Cambia ancora la data della Coppa Italia di A2 Femminile: in campo il 17-18-19 Aprile","datePublished":"2020-03-03T16:35:16+00:00","dateModified":"2020-03-03T16:35:16+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.basketinside.com/siamo-donne/news-siamo-donne/cambia-ancora-la-data-della-coppa-italia-di-a2-femminile-in-campo-il-17-18-19-aprile/#webpage"},"publisher":{"@id":"https://www.basketinside.com/#organization"},"image":{"@id":"https://www.basketinside.com/siamo-donne/news-siamo-donne/cambia-ancora-la-data-della-coppa-italia-di-a2-femminile-in-campo-il-17-18-19-aprile/#primaryimage"},"articleSection":"News"},{"@type":["Person"],"@id":"https://www.basketinside.com/author/miss20/#author","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://www.basketinside.com/#authorlogo","url":"https://secure.gravatar.com/avatar/0422879c680fe783b9579af0cef4b357?s=96&d=mm&r=g","caption":"La Redazione"},"description":"Online dal 12 febbraio 2010, Basketinside.com offre ai suoi visitatori un servizio continuamente aggiornato sul basket di tutto il mondo.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//js2-gazzanet.gazzettaobjects.it' />
<link rel='dns-prefetch' href='//components2.gazzettaobjects.it' />
<link rel='dns-prefetch' href='//css2-gazzanet.gazzettaobjects.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Basketinside.com &raquo; Feed" href="https://www.basketinside.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Basketinside.com &raquo; Feed dei commenti" href="https://www.basketinside.com/comments/feed/" />
<meta property="fb:pages" content="78604705935" /><meta property="og:title" content="Cambia ancora la data della Coppa Italia di A2 Femminile: in campo il 17-18-19 Aprile"/><meta property="og:site_name" content="Basketinside.com"/><meta property="og:url" content="https://www.basketinside.com/siamo-donne/news-siamo-donne/cambia-ancora-la-data-della-coppa-italia-di-a2-femminile-in-campo-il-17-18-19-aprile/"/><meta property="og:type" content="article" /><meta property="og:image" content="https://www.basketinside.com/wp-content/uploads/sites/41/2020/03/11784.jpeg"/><meta property="og:description" content="La nota della Lega Basket Femminile. Cambia data la Final Eight di A2 Femminile."/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Cambia ancora la data della Coppa Italia di A2 Femminile: in campo il 17-18-19 Aprile"><meta name="twitter:description" content="La nota della Lega Basket Femminile. Cambia data la Final Eight di A2 Femminile."><meta name="twitter:image:src" content="https://www.basketinside.com/wp-content/uploads/sites/41/2020/03/11784-1024x768.jpeg"><link rel='stylesheet' id='css-player-fe-css'  href='https://css2-gazzanet.gazzettaobjects.it/wp-content/plugins/fnc_vam_video/assets/css/player.css?v=20200226102802' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://css2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/css/articolo.css?v=20200226102802' type='text/css' media='' />
<link rel='stylesheet' id='mc-widgets-style-css'  href='https://components2.gazzettaobjects.it/rcs_mc_widget_gazzanet_FE/v0/main.css' type='text/css' media='all' />

		<script type="text/javascript">
			var opta_widget_called = function (widget, data, id) {
				var widget_type = data.widget;
				if (jQuery(".opta_single_team").length && widget_type == "fixtures") {
					var p = jQuery(".opta_single_team");
					p.find(".expander").css("display", "block");
				}
			}
			opta_settings = {
				subscription_id: '067d25279755237491f2ed120aad952c',
				language: 'it_IT',
				timezone: 'Europe/Rome',
				callbacks: [opta_widget_called]
			};
		</script>
	<script type='text/javascript' src='https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/vendor/jquery.min.js?v=20200226102802'></script>
<link rel='https://api.w.org/' href='https://www.basketinside.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.basketinside.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.basketinside.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.basketinside.com/?p=551033' />
<link rel="alternate" type="application/json+oembed" href="https://www.basketinside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basketinside.com%2Fsiamo-donne%2Fnews-siamo-donne%2Fcambia-ancora-la-data-della-coppa-italia-di-a2-femminile-in-campo-il-17-18-19-aprile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.basketinside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basketinside.com%2Fsiamo-donne%2Fnews-siamo-donne%2Fcambia-ancora-la-data-della-coppa-italia-di-a2-femminile-in-campo-il-17-18-19-aprile%2F&#038;format=xml" />
			<script>
				var RCSAD_sitepage = "gazzanet.it/basketinside/pagine";
				var RCSAD_listpos = "Position1,Top,TopLeft,Frame1,Frame2,BottomRight,Middle1,Bottom1";
			</script>
			    <!--[if IE]>
            <meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" />
            <script type="text/javascript" src="https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/vendor/jquery.xdomainrequest.min.js?v=20200226102802"></script>
    <script type="text/javascript" src="https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/html5.js?v=20200226102802"></script>
    <![endif]-->

        <!-- Theme Panel CSS -->
    <style type="text/css" media="screen">
            body {
        background-color: #f6f6f6    }
    .generalColor {
    color: #191a1e;
    }
    .generalBackground, .amp-wp-content .meta-shares a {
    background-color: #191a1e;
    }

    .generalBorder {
    border-color: #191a1e !important;
    }
    .single-content > * > .entry-content .entry-content-text p:first-child::first-letter {
    color: #191a1e;
    }
    .amp-wp-content .entry-content-text p:first-child::first-letter {
    color: #191a1e;
    }
    .secondColor {
    color: #ffa92f;
    }
    .secondBackground {
    background-color: #ffa92f;
    }
    .secondBorder {
    border-color: #ffa92f;
    }
    .secondUnderline a {
    border-bottom: 2px solid #ffa92f;
    }
    .thirdColor {
    color: #f5680c;
    }
    a:hover {
    color: #f5680c !important;
    text-decoration: none;
    }

    nav.main-menu .bombnav>li>a:hover {
    color: #f5680c !important;
    }

    .bombnav>li:hover>a:after, .bombnav>li.active>a :after, div.mainmenu .bombnav>li.current-menu-item>a:after {
    border-color: transparent transparent #f5680c !important;
    }

    .thirdBackground {
    background-color: #f5680c;
    }
    .thirdBorder {
    border-color: transparent transparent transparent #f5680c;
    }
    .generalTestataBackground {
    background-color: #ffffff !important;
    }
    .generalMenuBackground {
                        background-color: #191a1e !important;
         
     
    }
             
     
    .opta-widget-container h2, .eventolive-redazione-container h2 {
    background-color: #191a1e !important;
    }
    .opta-widget-box h3 {
    border-top-color: #191a1e;
    }

    #cpmt_container > button {
    background-color: #191a1e !important;
    }
    body .opta-widget-container button.expansion.details-expanded,body .opta-widget-container button.expansion.details-collapsed, body .opta-widget-container button.expansion.details-collapsed:hover, body .opta-widget-container button.expansion.details-expanded:hover {
    color: #191a1e;
    }

    body .opta-widget-container .Opta button.Opta-Nest-Control {
    color: #191a1e;
    }

    body section.opener-wrap .opta-widget-container.opta-timeline .timeline .clock, body section.opener-wrap .opta-widget-container.opta-timeline .timeline .clock .clock-period , body section.opener-wrap .opta-widget-container.opta-timeline .timeline .timeline-graph span{
    background-color: #191a1e !important;
    }
    body section.opener-wrap .opta-widget-container .fixtures-plus .scroller.scroller-active {
    background-color: #f5680c !important;
    }
    body section.opener-wrap .opta-widget-container .fixtures-plus .scroller.scroller-active:hover {
    background-color: #ffa92f !important;
    }
    body section.opener-wrap .opta-widget-container .fixtures-plus-strip .fixture .timings {
    background-color: #191a1e !important;
    }
    body .opta-widget-container table.colchart tbody td div {
    background-color: #191a1e !important;
    }
    .single-content .entry-content-text a {
    color: #f5680c;
    }
    .single-content .entry-content-text a:hover {
    color: #f5680c !important;
    }
    body section.opener-wrap .opta-widget-container .fixtures-plus .scroller {
    background-color: #191a1e !important;
    }

    body .Opta_F_F.Opta_F_F_S .Opta-Scroll .Opta-Scroller {
        background-color: #191a1e !important;
    }

    body .Opta_F_F.Opta_F_F_S .Opta-Scroll .Opta-Window .Opta-Room .Opta-fixture .Opta-timings {
        background-color: #191a1e !important;
        color: #fff;
    }

    .home-wrap .opener-wrap .focus-opener a:hover .title-container h2,
    .home-wrap .opener-wrap .sottoapertura-news .soppalco .soppalco-item a:hover .title-container h4 {
    color: #f5680c;
    }

    .single-content>*>.entry-content .entry-content-text blockquote:before,
    .single-content>*>.entry-content .entry-content-text blockquote:after {
    color:  #191a1e;
    }

    .owl-theme .owl-controls .owl-buttons .owl-prev,
    .owl-theme .owl-controls .owl-buttons .owl-next{
    background-color: #191a1e;
    }
        </style>
    <!-- GlobalVar -->
    <script type="text/javascript">
                var network_site_url = "https://gazzanet.gazzetta.it/";
        var env = "prd";
        var tipo_sito = "affiliato";
        var nome_sito = "basketinsidecom";
        var tipologia = "articolo";
                        var sezione = 'news-siamo-donne';
                var global_WEB_ROOT_XML = "https://xml2-gazzanet.gazzettaobjects.it";
        var global_WEB_ROOT_IMG = "https://images2-gazzanet.gazzettaobjects.it";
        var global_WEB_ROOT_CSS = "https://css2-gazzanet.gazzettaobjects.it";
        var global_WEB_ROOT_JS = "https://js2-gazzanet.gazzettaobjects.it";
        </script>

    
    <script type="text/javascript">	
	var sezione = 'siamo-donne';
	var sottosezione = 'news-siamo-donne';
	var sottolivello1 = '';
    </script>
    
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
	<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};

    /** CONFIGURATION START **/
    _sf_async_config.uid = 48229; // ACCOUNT NUMBER
    _sf_async_config.domain = 'gazzetta.it'; // DOMAIN
    _sf_async_config.useCanonical = true;

        //_sf_async_config.sections = "";
    //_sf_async_config.sections = 'Gazzanet, ' + pathUrl;
    //_sf_async_config.authors = "";
    
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();

</script>
<link rel="amphtml" href="https://www.basketinside.com/siamo-donne/news-siamo-donne/cambia-ancora-la-data-della-coppa-italia-di-a2-femminile-in-campo-il-17-18-19-aprile/amp/" />	<script>
	 	var cookiepolicy = false;
		if ( (document.cookie.indexOf("__ric") > 0) || (document.cookie.indexOf("cpmt_xa") > 0) ) {
			cookiepolicy = true;
		}
	</script>
			<!-- Hotjar Tracking Code for http://gazzanet.gazzetta.it/ -->
		<script>

							window.addEventListener('cmpFileLoaded', function() {
					if ( (typeof privacyok != "undefined" && privacyok==true) && (typeof cmp != "undefined" && cmp.getUserConsentStatusForCustomVendor("hotjar") == true ) ) {
						(function (h, o, t, j, a, r) {
							h.hj=h.hj||function(){
								(h.hj.q=h.hj.q||[]).push(arguments)
								};
							h._hjSettings={hjid:395763,hjsv:6};
							a=o.getElementsByTagName('head')[0];
							r=o.createElement('script');r.async=1;
							r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
							a.appendChild(r);
						})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
					}
				}, true);
					</script>
	    <script type="text/javascript"
            src="https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/vendor/ua-parser.min.js?v=20200226102802"></script>
    <script type="text/javascript">
        var parserUA = new UAParser();
        var resultUA = parserUA.getResult();
        var device = (!resultUA.device.type) ? 'desktop' : resultUA.device.type;
    </script>

    <script type="text/javascript">
        var playerOnWebSite = true;
    </script>
                <script type="text/javascript"
                        src="https://components2.rcsobjects.it/rcs_tealium/v1/distro/gazzanet/prod/utag.sync.js"></script>
			    <script type="text/javascript">
        OAS_listpos = 'Position1';
    </script>

	    <script type="text/javascript">
		        if (device == "mobile") {
            OAS_sitepage = 'mobile.gazzetta.it/basketinside';
        } else {
            OAS_sitepage = 'gazzetta.it/basketinside';
        }
		    </script>

	<link rel='stylesheet'  src="https://css2.gazzettaobjects.it/includes_grafici/gazzanet/rewrite_gn.css" type='text/css' />
        <script type="text/javascript" src="https://components2.rcsobjects.it/rcs_cpmt/v1/distro/gazzettanetwork_ct.js?v=20200303172000"></script>
    <style>
@media only screen and (max-width: 767px){
.fb_iframe_widget span {
    width: 100%!important;
}
}
</style></head><body class="post-template-default single single-post postid-551033 single-format-standard bomb_res blog-id-41" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

<!-- Gestione Splash -->

<div id="splashBox" style="display:none"></div>


		            <script type="text/javascript">
                var utag_cfg_ovrd = {
                    domain: "https://components2.rcsobjects.it",
                    path: "https://components2.rcsobjects.it/rcs_tealium/v1/distro/gazzanet/prod/",
                    env: "prod"
                }
            </script>
            <script type="text/javascript"
                    src="https://components2.rcsobjects.it/rcs_tealium/v1/distro/gazzanet/prod/utag.js"></script>
		<div id="rcsad_Position1" class="" style="display: none; ">
	<script type="text/javascript">
		if (window.googletag) {
			googletag.cmd.push(function () {
				googletag.display('rcsad_Position1');
			});
		}
	</script>
</div>
<script type="text/javascript">
	if (utag_data.switchAdv2017 == false || typeof utag_data.switchAdv2017 == "undefined") {
		try {
			OAS_AD('Position1');
		} catch (err) {}
	}
</script><div id="rcsad_Top" class="" style="display: none; ">
	<script type="text/javascript">
		if (window.googletag) {
			googletag.cmd.push(function () {
				googletag.display('rcsad_Top');
			});
		}
	</script>
</div>
<script type="text/javascript">
	if (utag_data.switchAdv2017 == false || typeof(utag_data.switchAdv2017) == "undefined") {
		jQuery("#rcsad_Top").after('<div id="oas_Top" class="" style=""></div>');
	}
</script>

<div class="top-wrap gazzglobal gazzglobalaffiliato clearfix  cpmt-fixed">
	<div id="gazzetta-audience-bar" class="header-slim-audience" style="display: none; background: #ffffff;">
	Questo sito contribuisce alla audience de 
	<img width="243" height="53" src="https://images2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/images/logogazza.svg?v=20200226102802"/>
</div>

    <div class="boxed clearfix">

        <ul class="fxr-center-center">
			<li class="fxr-inline-left-center"><a href="http://www.facebook.com/BasketInsidepage" target="_blank" class="fb" style="padding-right: 1.125em;"><i class="fa fa-facebook"></i></a></li><li class="fxr-inline-left-center"><a href="http://www.twitter.com/basketinside360" target="_blank" class="tw" style="padding-right: 1.125em;"><i class="fa fa-twitter"></i></a></li><li class="fxr-inline-left-center"><a href="http://plus.google.com/+BasketInside360/posts" target="_blank" class="gp" style="padding-right: 1.125em;"><i class="fa fa-google-plus"></i></a></li><li class="fxr-inline-left-center"><a href="https://instagram.com/basketinside/" target="_blank" class="ig" style="padding-right: 1.125em;"><i class="fa fa-instagram"></i></a></li><li class="fxr-inline-left-center"><a href="https://www.flickr.com/photos/basketinside" target="_blank" class="flickrsocial" style="padding-right: 1.125em;"><i class="fa fa-flickr"></i></a></li>        </ul>

        <ul class="top-gazzanaviation el-right">
            <li class="login hide">
                <a class="showbox usericon"  href="javascript:gazzaNetSocial.isLogged();"><i class="fa fa-user"></i></a>
                <span>
					<!-- Login / Registrazione -->
					<a class="showbox login hidenotlog" href="#login-modal" rel="modal:open">Login</a>
					<a class="profile hidelogged" href="https://gazzanet.gazzetta.it/profilo" >Profilo</a> <a class="divide hide">/</a>
					<a class="showbox registrazione hidenotlog" href="#register-modal" rel="modal:open">Registrazione</a>
					<a class="logout hidelogged" href="javascript:gazzaNetSocial.logOut()" >Logout</a>
					</span>
            </li>
            <li class="search deskview"><a class="showbox" href="#search-modal" rel="modal:open" ><i class="fa fa-search"></i></a></li>
            <li class="sb-toggle sb-toggle-right righttog menuglobalnavigationcontroller" style="margin-left: 10px;margin-top: 3px;border:none;"><i class="fa"></i></li>
        </ul>
    </div>
</div>

<div class="layout-wrap boxed">
    <div class="wrap light head-four no-sticky clearfix">
		<div class="main-menu-tog sb-slidebar sb-right main-menu-tog">
    <div class="scrollside-wrap">
        <div class="scrollside">

            <div class="sidesearch"><form role="search" id="searchform" class="form-search" action="https://www.basketinside.com/" method="POST">
	<input class="serachinput" id="s" name="s" type="text" onkeypress="handle(event,this.value)" >
	<i class="fa fa-search"></i>
    <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
</form><!-- end form -->

</div>
            <nav role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<ul id="sidenav" class="bombnav nav-header-two"><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a href="https://gazzanet.gazzetta.it/calcio/">Calcio</a>
<ul class="sub-menu">
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94"><a href="https://gazzanet.gazzetta.it/calcio/serie-a/">Serie A</a>
	<ul class="sub-menu">
		<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="https://gazzanet.gazzetta.it/calcio/atalanta/">Atalanta</a></li>
		<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251"><a href="https://gazzanet.gazzetta.it/calcio/bologna/">Bologna</a></li>
		<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://gazzanet.gazzetta.it/calcio/carpi/">Carpi</a></li>
		<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="https://gazzanet.gazzetta.it/calcio/chievo-verona/">Chievo-Verona</a></li>
		<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://gazzanet.gazzetta.it/calcio/empoli/">Empoli</a></li>
		<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="https://gazzanet.gazzetta.it/calcio/fiorentina/">Fiorentina</a></li>
		<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="https://gazzanet.gazzetta.it/calcio/frosinone/">Frosinone</a></li>
		<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://gazzanet.gazzetta.it/calcio/genoa/">Genoa</a></li>
		<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265"><a href="https://gazzanet.gazzetta.it/calcio/hellas-verona/">Hellas-Verona</a></li>
		<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267"><a href="https://gazzanet.gazzetta.it/calcio/inter/">Inter</a></li>
		<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="https://gazzanet.gazzetta.it/calcio/juventus/">Juventus</a></li>
		<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://gazzanet.gazzetta.it/calcio/lazio/">Lazio</a></li>
		<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="https://gazzanet.gazzetta.it/calcio/milan/">Milan</a></li>
		<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="https://gazzanet.gazzetta.it/calcio/napoli/">Napoli</a></li>
		<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="https://gazzanet.gazzetta.it/calcio/palermo/">Palermo</a></li>
		<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://gazzanet.gazzetta.it/calcio/roma/">Roma</a></li>
		<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://gazzanet.gazzetta.it/calcio/sampdoria/">Sampdoria</a></li>
		<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://gazzanet.gazzetta.it/calcio/sassuolo/">Sassuolo</a></li>
		<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="https://gazzanet.gazzetta.it/calcio/torino/">Torino</a></li>
		<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://gazzanet.gazzetta.it/calcio/udinese/">Udinese</a></li>
	</ul>
</li>
	<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://gazzanet.gazzetta.it/calcio/serie-b/">Serie B</a></li>
	<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="https://gazzanet.gazzetta.it/calcio/lega-pro/">Lega Pro</a></li>
	<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="https://gazzanet.gazzetta.it/calcio/coppa-italia/">Coppa Italia</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://gazzanet.gazzetta.it/calcio/champions-league/">Champions League</a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://gazzanet.gazzetta.it/calcio/europa-league/">Europa League</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://gazzanet.gazzetta.it/calcio/premier-league/">Premier League</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://gazzanet.gazzetta.it/calcio/liga/">Liga</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://gazzanet.gazzetta.it/calcio/bundesliga/">Bundesliga</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://gazzanet.gazzetta.it/calcio/ligue-1/">Ligue 1</a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="https://gazzanet.gazzetta.it/calcio/altri-campionati/">Altri campionati</a></li>
	<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="https://gazzanet.gazzetta.it/calcio/nazionali/">Nazionali</a></li>
</ul>
</li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="https://gazzanet.gazzetta.it/calciomercato/">Calciomercato</a></li>
<li id="menu-item-4545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4545"><a href="https://gazzanet.gazzetta.it/quiz/">Quiz</a></li>
<li id="menu-item-6498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6498"><a href="https://gazzanet.gazzetta.it/sondaggi/">Sondaggi</a></li>
<li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315"><a href="https://gazzanet.gazzetta.it/basket/">Basket</a></li>
<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-369"><a href="https://gazzanet.gazzetta.it/motociclismo/">Motociclismo</a>
<ul class="sub-menu">
	<li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="https://gazzanet.gazzetta.it/motociclismo/moto-gp/">Moto GP</a></li>
	<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="https://gazzanet.gazzetta.it/motociclismo/superbike/">Superbike</a></li>
</ul>
</li>
<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317"><a href="https://gazzanet.gazzetta.it/nba/">Nba</a></li>
<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="https://gazzanet.gazzetta.it/tennis/">Tennis</a></li>
<li id="menu-item-6565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6565"><a href="https://gazzanet.gazzetta.it/gossip/">Gossip</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="https://gazzanet.gazzetta.it/altri-sport/">Altri sport</a></li>
</ul>            </nav>
            <div class="footerside">
                <ul class="other">
                    <li><a href="https://gazzanet.gazzetta.it/network">Il Network</a></li>
                    <li>
                        <a href="#login-modal" class="showbox login" rel="modal:open">Login</a> /
                        <a href="https://gazzanet.gazzetta.it/registrazione/?from=wwwbasketinsidecom&return=https://www.basketinside.com/siamo-donne/news-siamo-donne/cambia-ancora-la-data-della-coppa-italia-di-a2-femminile-in-campo-il-17-18-19-aprile/" class="showbox registrazione">Registrazione</a>
                    </li>
                    <li><a href="mailto:gazzanet@rcs.it">Contatti</a></li>
                </ul>
                <!--<ul class="social">
					<a class="fb"><i class="fa fa-facebook"></i></a>
					<a class="tw"><i class="fa fa-twitter"></i></a>
					<a class="gp"><i class="fa fa-google-plus"></i></a>
					<a class="ig"><i class="fa fa-instagram"></i></a>
				</ul>-->
                <ul class="credits">
                    <span class="gaznet">GazzaNet by<a class="logogazza" href="https://www.gazzetta.it" target="_blank">la gazzetta dello sport</a></span>
                    <li class="privacy">
                        <span class="link"><a href="https://gazzanet.gazzetta.it/privacy">Cookie Policy e Privacy</a></span>
                        <span class="copy">Copyright 2015 © Tutti i diritti riservati.</span>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>
        <div id="sb-site">
            <header role="banner" class="header-wrap clearfix affiliato" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
				<div class="main-header header-four">
    <div class="row clearfix">
        <div class="main-row testata article affiliato generalTestataBackground clearfix">

            <div class="menuback show-mobile">
                <a href="#" onclick="
				if (document.referrer.indexOf(window.location.host) !== -1) {
					history.go(-1);
					return false;
				} else {
					location.reload();
					}
				">
                    <span class="cont dark">
                        <i class="fa fa-angle-left"></i>
                    </span>
                </a>
            </div>

            <div class="logo center grid-6">
				<a href="https://www.basketinside.com/">

	<img class="logo-img" src="https://images2-gazzanet.gazzettaobjects.it/wp-content/uploads/sites/41/2016/01/09/15/banner-basket-inside-250x100.png?v=20160111101516" alt="Basketinside.com"/>
</a>
<p class="site-title hide-text" itemprop="headline">Basketinside.com</p>
<p class="site-description hide-text" itemprop="description">Il Basket 360</p>            </div>

            <div class="openmenu show-mobile" >
                <span class="cont dark"><i class="fa fa-bars"></i></span>
            </div>

            <div class="logo-gazz-mobile"></div>

        </div>
        <div class="main-row mainmenu generalMenuBackground grid-12 clearfix" style="z-index:9999;">
            <span class="triangle thirdBorder"></span>
			
            <nav role="navigation" class="main-menu el-left" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<ul id="mainnav" class="bombnav nav-header-two nav-res"><li id="menu-item-80176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80176"><a href="https://www.basketinside.com/serie-a/">Serie A</a>
<ul class="sub-menu">
	<li id="menu-item-80178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80178"><a href="https://www.basketinside.com/serie-a/news-serie-a/">News</a></li>
	<li id="menu-item-80177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80177"><a href="https://www.basketinside.com/serie-a/mercato-serie-a/">Mercato</a></li>
	<li id="menu-item-80179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80179"><a href="https://www.basketinside.com/serie-a/recap-serie-a/">Recap</a></li>
</ul>
</li>
<li id="menu-item-80187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80187"><a href="https://www.basketinside.com/a2-ovest/">A2 Ovest</a>
<ul class="sub-menu">
	<li id="menu-item-80189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80189"><a href="https://www.basketinside.com/a2-ovest/news-a2-ovest/">News</a></li>
	<li id="menu-item-80188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80188"><a href="https://www.basketinside.com/a2-ovest/mercato-a2-ovest/">Mercato</a></li>
	<li id="menu-item-80190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80190"><a href="https://www.basketinside.com/a2-ovest/recap-a2-ovest/">Recap</a></li>
</ul>
</li>
<li id="menu-item-80201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80201"><a href="https://www.basketinside.com/a2-est/">A2 Est</a>
<ul class="sub-menu">
	<li id="menu-item-80203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80203"><a href="https://www.basketinside.com/a2-est/news-a2-est/">News</a></li>
	<li id="menu-item-80202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80202"><a href="https://www.basketinside.com/a2-est/mercato-a2-est/">Mercato</a></li>
	<li id="menu-item-80204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80204"><a href="https://www.basketinside.com/a2-est/recap-a2-est/">Recap</a></li>
</ul>
</li>
<li id="menu-item-80207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80207"><a href="https://www.basketinside.com/minors/">Minors</a>
<ul class="sub-menu">
	<li id="menu-item-80208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80208"><a href="https://www.basketinside.com/minors/">News</a></li>
</ul>
</li>
<li id="menu-item-80215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80215"><a href="https://www.basketinside.com/europe-basketball/">Basket Europeo</a>
<ul class="sub-menu">
	<li id="menu-item-80216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80216"><a href="https://www.basketinside.com/europe-basketball/mercato-europe-basketball/">Mercato</a></li>
	<li id="menu-item-80217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80217"><a href="https://www.basketinside.com/europe-basketball/news-europe-basketball/">News</a></li>
</ul>
</li>
<li id="menu-item-80218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80218"><a href="https://www.basketinside.com/nba/">NBA</a>
<ul class="sub-menu">
	<li id="menu-item-80220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80220"><a href="https://www.basketinside.com/nba/news-mercato-e-focus/">News, Mercato e Focus</a></li>
	<li id="menu-item-80221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80221"><a href="https://www.basketinside.com/nba/recap-nba/">Recap</a></li>
	<li id="menu-item-80222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80222"><a href="https://www.basketinside.com/nba/rubriche-nba/">Rubriche</a></li>
	<li id="menu-item-80223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80223"><a href="https://www.basketinside.com/ncaa/">NCAA</a></li>
</ul>
</li>
<li id="menu-item-80224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80224"><a href="https://www.basketinside.com/siamo-donne/">SiAmo Donne</a>
<ul class="sub-menu">
	<li id="menu-item-80225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80225"><a href="https://www.basketinside.com/siamo-donne/mercato-siamo-donne/">Mercato</a></li>
	<li id="menu-item-80226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80226"><a href="https://www.basketinside.com/siamo-donne/news-siamo-donne/">News</a></li>
</ul>
</li>
<li id="menu-item-299707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-299707"><a href="https://www.basketinside.com/nazionali/">Nazionali</a>
<ul class="sub-menu">
	<li id="menu-item-299713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299713"><a href="https://www.basketinside.com/nazionali/news-nazionali/">News</a></li>
	<li id="menu-item-299709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299709"><a href="https://www.basketinside.com/nazionali/europei/">Europei</a></li>
	<li id="menu-item-299711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299711"><a href="https://www.basketinside.com/nazionali/mondiali/">Mondiali</a></li>
	<li id="menu-item-299715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299715"><a href="https://www.basketinside.com/nazionali/olimpiadi/">Olimpiadi</a></li>
</ul>
</li>
<li id="menu-item-80232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80232"><a href="#">Varie</a>
<ul class="sub-menu">
	<li id="menu-item-80235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80235"><a href="https://www.basketinside.com/rubriche/">Rubriche</a></li>
	<li id="menu-item-80233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80233"><a href="https://www.basketinside.com/focus/">Focus</a></li>
	<li id="menu-item-80234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80234"><a href="https://www.basketinside.com/giovanili/">Giovanili</a></li>
	<li id="menu-item-160457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160457"><a href="https://www.basketinside.com/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-80236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80236"><a href="#">Redazione</a>
<ul class="sub-menu">
	<li id="menu-item-80248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80248"><a href="https://www.basketinside.com/chi-siamo/">Chi Siamo</a></li>
	<li id="menu-item-80247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80247"><a href="https://www.basketinside.com/contattaci/">Contattaci</a></li>
</ul>
</li>
<li id="menu-item-504725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-504725"><a href="https://www.basketinside.com/news-agli-utenti/vivere-una-partita-nba-unesperienza-unica-e-straordinaria/?fbclid=IwAR1rlAuHILFyXmFvl5cLk7hTjNc8AHrI2SoPIu4xRVeAk6E6hUyzAF7QMyk">Biglietti</a></li>
</ul>            </nav>
        </div>
    </div>
</div>
            </header>


    <div class="main-wrap clearfix">

                <div id="breaking-news" data-news="202003030520">
                <ul>
                    <li class="intestazione">
						ultim&#39;ora <i class="fa fa-chevron-right"></i>
                    </li>
                    <li class="news">
                        <a href="https://kelbet.it/">
							Guide e consigli per gli appassionati di scommesse. Pronostici, opinioni sugli operatori e codici bonus su Kelbet.it                        </a>
                    </li>
                    <li class="close"><i class="fa fa-times"></i></li>
                </ul>
            </div>
		
    <div class="row main-wrap-row clearfix">
    <main role="main" class="main-grid" itemprop="" itemscope="itemscope" itemtype="https://schema.org/Article">


    <meta itemprop="mainEntityOfPage" content="http://schema.org/Article">

    <div id="rcsad_TopLeft" class="" style="display: none; margin-top: 10px; margin-bottom: 10px;">
	<script type="text/javascript">
		//if (screen.width > 700) {
			if (window.googletag) {
				googletag.cmd.push(function () {
					googletag.display('rcsad_TopLeft');
				});
			}
		//}
	</script>
</div>
<script type="text/javascript">
	if (utag_data.switchAdv2017 == false || typeof(utag_data.switchAdv2017) == "undefined") {
		jQuery("#rcsad_TopLeft").after('<div id="oas_TopLeft" class="" style="margin-top: 10px; margin-bottom: 10px;"></div>');
	}
</script>
    <span style="display: none" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<span itemprop="name" class="byline">La Redazione</span>
			</span>


    <div class="single-content block-page">


    <div id="post-551033" class="single-post post-551033 post type-post status-publish format-standard has-post-thumbnail hentry category-news-siamo-donne">
        <div class="row">
            <div class="entry-breadcrumbs grid-12 clearfix" itemscope itemtype="http://schema.org/BreadcrumbList">
                					<span class="meta-cat secondUnderline" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a href="https://www.basketinside.com/siamo-donne/"
								title="SiAmo Donne" itemprop="item">
							<span itemprop="name">
								SiAmo Donne							</span>
							<meta itemprop="position" content="1">
						</a>
					</span>
									<span class="meta-cat secondUnderline" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<a href="https://www.basketinside.com/siamo-donne/news-siamo-donne/"
							title="News" itemprop="item">
						<span itemprop="name">
							News						</span>
						<meta itemprop="position" content="2">
					</a>
				</span>
				            </div>
        </div>


        <div class="entry-date-content">
            <time itemprop="datePublished" class="meta-date updated"  datetime="2020-03-03T17:35:16+00:00">03 marzo 2020 - 17:35</time>
			<meta itemprop="dateModified" content="2020-03-03T17:35:16+00:00">        </div>

        <div id="titleForSmall" class="row">
            <div class="entry-title grid-12 clearfix">
                <h1>Cambia ancora la data della Coppa Italia di A2 Femminile: in campo il 17-18-19 Aprile</h1>            </div>
        </div>

        <div id="thumbtopnav" class="grid-12 entry-navi clearfix">
            <div class="entry-title grid-10 clearfix"><h1 class="pf-title" itemprop="headline">Cambia ancora la data della Coppa Italia di A2 Femminile: in campo il 17-18-19 Aprile</h1></div>        </div>


        <div class="row">
            <div class="entry-excerpt grid-10 clearfix">
                <p>La nota della Lega Basket Femminile. Cambia data la Final Eight di A2 Femminile.</p>
            </div>
        </div>


        
        <div class="row">
            <div class="carosellofotoracconto grid-12 clearfix">
                            </div>
        </div>

                    <div class="row">
                <div class=" bar-author grid-12 clearfix">
                    <div class=" grid-10 clearfix">
                        di <b>La Redazione</b>                    </div>
                </div>
            </div>
        
        <div class="entry-content grid-8">
            <div class="entry-image featured-image"><a class="popup" href="https://www.basketinside.com/wp-content/uploads/sites/41/2020/03/11784.jpeg"><img class="lazystart wp-post-image" data-original="https://images2-gazzanet.gazzettaobjects.it/wp-content/uploads/sites/41/2020/03/11784-630x415.jpeg?v=20200303173433" data-original-mobile="https://images2-gazzanet.gazzettaobjects.it/wp-content/uploads/sites/41/2020/03/11784-320x214.jpeg?v=20200303173433" alt=""><noscript><img class="wp-post-image" src="https://images2-gazzanet.gazzettaobjects.it/wp-content/uploads/sites/41/2020/03/11784-630x415.jpeg?v=20200303173433" alt=""></noscript></a></div><!-- NO ADS GOOGLE -->                    <meta itemprop="image" content="https://www.basketinside.com/wp-content/uploads/sites/41/2020/03/11784.jpeg">
                                <div class="entry-social grid-12 clearfix hide-mobile">
                <span class="meta-shares meta-shares-video"><div class="fb-orig-like"><div class="fb-like" data-href="https://www.basketinside.com/siamo-donne/news-siamo-donne/cambia-ancora-la-data-della-coppa-italia-di-a2-femminile-in-campo-il-17-18-19-aprile/" data-width="50" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div></div><a class="fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.basketinside.com%2Fsiamo-donne%2Fnews-siamo-donne%2Fcambia-ancora-la-data-della-coppa-italia-di-a2-femminile-in-campo-il-17-18-19-aprile%2F" target="_blank"><i class="fa fa-facebook"></i></a><a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.basketinside.com%2Fsiamo-donne%2Fnews-siamo-donne%2Fcambia-ancora-la-data-della-coppa-italia-di-a2-femminile-in-campo-il-17-18-19-aprile%2F&text=Cambia ancora la data della Coppa Italia di A2 Femminile: in campo il 17-18-19 Aprile" target="_blank"><i class="fa fa-twitter"></i></a><a class="gp" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.basketinside.com%2Fsiamo-donne%2Fnews-siamo-donne%2Fcambia-ancora-la-data-della-coppa-italia-di-a2-femminile-in-campo-il-17-18-19-aprile%2F" target="_blank"><i class="fa fa-google-plus"></i></a><a class="wa show-mobile" href="whatsapp://send?text=Cambia ancora la data della Coppa Italia di A2 Femminile: in campo il 17-18-19 Aprile  - Leggi: https%3A%2F%2Fwww.basketinside.com%2F%3Fp%3D551033" target="_blank"><i class="fa fa-whatsapp"></i></a><div class="printfriendly pf-alignleft" style="margin-top:-6px"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="http://images2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/images/pdf-print.png" alt="Print Friendly" />Stampa</a></div></span>
                                    <div class="meta-comments-container hide-mobile">
                        <span class="meta-comments generalMenuBackground">
                            <a href="#comments">
                                <span class="commenttext">D&igrave; la tua</span>
                                <span class="commentsnumtext">
                                    <span class="numcomments">
                                        0                                    </span>
                                    <i class="fa fa-comment"></i>
                                </span>
                            </a>
                        </span>
                    </div>
                
            </div>

            <div class="entry-social grid-12 clearfix show-mobile">
                <span class="meta-shares meta-shares-video"><div class="fb-orig-like"><div class="fb-like" data-href="https://www.basketinside.com/siamo-donne/news-siamo-donne/cambia-ancora-la-data-della-coppa-italia-di-a2-femminile-in-campo-il-17-18-19-aprile/" data-width="50" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div></div><a class="fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.basketinside.com%2Fsiamo-donne%2Fnews-siamo-donne%2Fcambia-ancora-la-data-della-coppa-italia-di-a2-femminile-in-campo-il-17-18-19-aprile%2F" target="_blank"><i class="fa fa-facebook"></i></a><a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.basketinside.com%2Fsiamo-donne%2Fnews-siamo-donne%2Fcambia-ancora-la-data-della-coppa-italia-di-a2-femminile-in-campo-il-17-18-19-aprile%2F&text=Cambia ancora la data della Coppa Italia di A2 Femminile: in campo il 17-18-19 Aprile" target="_blank"><i class="fa fa-twitter"></i></a><a class="gp" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.basketinside.com%2Fsiamo-donne%2Fnews-siamo-donne%2Fcambia-ancora-la-data-della-coppa-italia-di-a2-femminile-in-campo-il-17-18-19-aprile%2F" target="_blank"><i class="fa fa-google-plus"></i></a><a class="wa show-mobile" href="whatsapp://send?text=Cambia ancora la data della Coppa Italia di A2 Femminile: in campo il 17-18-19 Aprile  - Leggi: https%3A%2F%2Fwww.basketinside.com%2F%3Fp%3D551033" target="_blank"><i class="fa fa-whatsapp"></i></a><div class="printfriendly pf-alignleft" style="margin-top:-6px"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="http://images2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/images/pdf-print.png" alt="Print Friendly" />Stampa</a></div></span>                                    <div class="meta-comments-container">
								<span class="meta-comments generalMenuBackground">
									<a href="#comments">
									<span class="commenttext">D&igrave; la tua</span>
										<span class="commentsnumtext">
											<span class="numcomments">
												0											</span>
											<i class="fa fa-comment"></i>
										</span>
									</a>
								</span>
                    </div>
                            </div>

            <div class='advcenter frame1onmobile'>
                            </div>


            <div class="pf-content"><div class="entry-content-text" itemprop="text"><p>Al termine di un&rsquo;attenta analisi e un nuovo confronto tra la Lega Basket Femminile e il Comitato Organizzatore della Final Eight Eight di Coppa Italia Serie A2, sono state ridefinite le date della manifestazione che si svolger&agrave; il 17-18-19 aprile 2020 a Moncalieri (TO).<div id="rcsad_Middle1" class="" style="display: none; float: left; margin: 20px 20px 20px 0;"></div>
<script type="text/javascript">
	if (utag_data.switchAdv2017 == false || typeof(utag_data.switchAdv2017) == "undefined") {
		jQuery("#rcsad_Middle1").after('<div id="oas_Middle1" class="" style="float: left; margin: 20px 20px 20px 0;"></div>');
	}
</script></p>
<p>Una decisione volta a dare maggior risalto a un evento che ogni anno raccoglie l&rsquo;interesse di tantissimi appassionati e addetti ai lavori della pallacanestro femminile, evitando tra l&rsquo;altro la concomitanza con la Coppa Italia di Serie A1.</p>
<p>Area Comunicazione LBF<div id="rcsad_Bottom1" class="" style="display: none; text-align: center; clear: both; margin: 20px 0;"></div>
<script type="text/javascript">
	if (utag_data.switchAdv2017 == false || typeof(utag_data.switchAdv2017) == "undefined") {
		jQuery("#rcsad_Bottom1").after('<div id="oas_Bottom1" class="" style="text-align: center; clear: both; margin: 20px 0;"></div>');
	}
</script></p>
</div>
</div>
            <!-- old gallery -->
            
            
            <div class="grid-6 entry-signature entry-signature-bottom clearfix">
                <div class="grid-12"><div class="author-title"><a href="https://www.basketinside.com/author/miss20/" class="author-box-title vcard author" rel="author" itemscope itemtype="http://schema.org/Organization" itemprop="publisher"><span class="fn" itemprop="name">La Redazione</span>
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://images2-gazzanet.gazzettaobjects.it/wp-content/uploads/sites/41/2016/01/09/15/banner-basket-inside-250x100.png?v=20160111101516">
				<meta itemprop="width" content="250">
				<meta itemprop="height" content="100">
			</div></div><div class="author-social"><a href="mailto:dreamteamdany9@hotmail.com"><i class="fa fa-envelope generalColor"></i> Email</a></div></div>            </div>

            <div class="grid-6 entry-social entry-social-bottom clearfix">
                                    <div class="meta-comments-container cm-bottom">
							<span class="meta-comments generalMenuBackground bottom">
								<a href="#comments">
									<span class="commenttext">D&igrave; la tua</span>
									<span class="commentsnumtext">
										<span class="numcomments">
											0										</span>
										<i class="fa fa-comment"></i>
									</span>
								</a>
							</span>
                    </div>
                            </div>

            
            <!--<div class="grid-12 entry-adsense clearfix">
																				</div>-->

            <div class="grid-12 entry-mkt-bottom clearfix">
                <div id="gazzanet_article_01"></div>
            </div>
            <!--
						<div id="thumbbottomnav" class="grid-12 entry-navi clearfix">
													</div>
						-->

            <div class="grid-12 related-post outbrain clearfix">
    <!--OUTBRAIN-->
    <div class="OUTBRAIN" data-src="https://www.basketinside.com/siamo-donne/news-siamo-donne/cambia-ancora-la-data-della-coppa-italia-di-a2-femminile-in-campo-il-17-18-19-aprile/" data-widget-id="AR_1" data-ob-template="IT_GazzettaNet.it"></div>

    <div class="OUTBRAIN" data-src="https://www.basketinside.com/siamo-donne/news-siamo-donne/cambia-ancora-la-data-della-coppa-italia-di-a2-femminile-in-campo-il-17-18-19-aprile/" data-widget-id="AR_2" data-ob-template="IT_GazzettaNet.it" ></div>
</div>

            <div class="advcenter frame1onmobile" style="margin-right: -14px;">
                            </div>

            <div class="grid-12 entry-comment-calltoaction clearfix">
                                    <a href="#comments">
								<span class="commentsnumtext">
									<span class="numcomments">
										0									</span>
									<i class="fa fa-comment generalColor"></i>
								</span> Commenta qui
                    </a>
                            </div>

            <div class="grid-12 entry-comment generalBorder clearfix">
                <div id="comments">

 

	<div class="join-comment">
		<ul>
		<li class=""><a class="showbox generalColor" href="#login-modal" rel="modal:open">Login</a><span> o </span><a class="showbox generalColor" href="#register-modal" rel="modal:open">Registrazione</a></li></ul>
	</div>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/siamo-donne/news-siamo-donne/cambia-ancora-la-data-della-coppa-italia-di-a2-femminile-in-campo-il-17-18-19-aprile/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.basketinside.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="text-hint el-left"><p>Inserisci qui il tuo commento</p></div><div class="text-comment"><textarea id="comment" placeholder="Commenti *" name="comment" aria-required="true" rows="7"></textarea></div><div class="text-runa"><input id="idruna" name="idruna" type="hidden" value="" size="30"  aria-required='true' /></div><div class="text-name el-left"><input id="author" name="author" type="hidden" value="" size="30"  aria-required='true' /></div><div class="text-email el-left"><input id="email" name="email" type="hidden" value="" size="30"  aria-required='true' /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="generalBackground" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='551033' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div>
            </div>

            <div class="advcenter">
                <div id="_rcsad_Middle" class="" style="display: none; "></div>
<script type="text/javascript">
	if (utag_data.switchAdv2017 == false || typeof(utag_data.switchAdv2017) == "undefined") {
		jQuery("#_rcsad_Middle").after('<div id="_oas_x02" class="" style=""></div>');
	}

	if (window.googletag && googletag.apiReady) {
		refreshBatchPageSlots("Middle", "/Middle", "_rcsad_Middle");
	} else {
		document.addEventListener('eventDFPready', function (e) {
			refreshBatchPageSlots("Middle", "/Middle", "_rcsad_Middle");
		}, false);
	}
</script>            </div>

        </div>


        <aside role="complementary" class="grid-4 sidebar sidebararticolo">

	<div id="single-right-sidebar-1" class="right-sidebar-internal">
					<div class='advcenter frame1onsidebar'>
				<div id="rcsad_Frame1" class="" style="display: none; ;margin-bottom:10px;">
	<script type="text/javascript">
		if (window.googletag) {
			googletag.cmd.push(function () {
				googletag.display('rcsad_Frame1');
			});
		}
	</script>
</div>
<script type="text/javascript">
	if (utag_data.switchAdv2017 == false || typeof(utag_data.switchAdv2017) == "undefined") {
		jQuery("#rcsad_Frame1").after('<div id="oas_Frame1" class="" style=""></div>');
	}
</script>			</div>
			 

			<script type="text/javascript">
				piuRecentiTopRatedOptions = {
					"url": 'https://xml2-gazzanet.gazzettaobjects.it/fragments/www.gazzanetwork.it/j/json/affiliati/affiliato41.json',
					"t"	 : 'piurecenti',
					"maxitem" : 15				};

				var startopsites = function() {
					var colorgeneralscrollbar = $(".generalBackground").css("background-color")
					//$("div.latest-top-sites .container ul").niceScroll({cursorborder:"",cursorcolor:colorgeneralscrollbar,cursorborderradius:"2px",cursorwidth:"8px",autohidemode:false,mousescrollstep:"75",cursorminheight:"33"});
                    $("div.latest-top-sites .container ul").addClass("nicecustom");
				}
			</script>

			<div class="side-element widget-side-colum latest-top-sites">
				<header class="white generalBorder">
					<span><i class="fa fa-clock-o  generalColor"></i> I PIÙ RECENTI</span>
				</header>
				<div class="container">
					<ul></ul>
					<a class="gotoarchivemin generalBackground" href="https://www.basketinside.com/archivio">Vai all’archivio completo<i class="fa fa-arrow-right"></i></a>
				</div>
			</div>

				</div>
	<div id="single-right-sidebar-2" class="right-sidebar-internal">
				<div class="side-element advcenter">
			<div class="contain-adv">
				<div id="rcsad_Frame2" class="" style="display: none; ">
	<script type="text/javascript">
		if (screen.width > 700) {
			if (window.googletag) {
				googletag.cmd.push(function () {
					googletag.display('rcsad_Frame2');
				});
			}
		}
	</script>
</div>
<script type="text/javascript">
	if (utag_data.switchAdv2017 == false || typeof(utag_data.switchAdv2017) == "undefined") {
		jQuery("#rcsad_Frame2").after('<div id="oas_Frame2" class="" style=""></div>');
	}
</script>			</div>
		</div>
		
			<script type="text/javascript">
				piuLettiTopRatedOptions = {
					"url": 'https://rest.gazzanet.it/toprated/rest/request.action?site=rcsgazzettaproddef&dominio=www.basketinside.com&tipologia=articolo&interazione=piuvisti&numerorisultati=5&giorni=1',
					"t"	 : 'piucommentati'
				};
			</script>

			<div class="side-element widget-side-colum piu-letti">
				<header class="white generalBorder">
					<span><i class="fa fa-fire generalColor"></i> I PI&Ugrave; LETTI</span>
				</header>
				<div class="container">
					<ul></ul>
				</div>
			</div>


				</div>
	<div id="single-right-sidebar-3" class="right-sidebar-internal">
				<div class="side-element advcenter">
			<div class="contain-adv">
				<div id="rcsad_BottomRight" class="" style="display: none; "></div>
<script type="text/javascript">
	if (utag_data.switchAdv2017 == false || typeof(utag_data.switchAdv2017) == "undefined") {
		jQuery("#rcsad_BottomRight").after('<div id="oas_BottomRight" class="" style=""></div>');
	}
</script>			</div>
		</div>
					<div class="side-element marketing">
				<div id="gazzanet_box_01"></div>
			</div>

			
			<div class="side-element marketing">
				<div id="gazzanet_box_02"></div>
			</div>

				</div>
	
</aside>

    </div>
    </div>

    </main>
    </div>
    </div>
    <!--<div class="sticky_socialbar boxed">
	<div class="socialbar grid-8">
				<div class="articolo_successivo grid-4">
					</div>
    </div>
</div>-->
</div>
	</div>
		<div class="footer-wrap light clearfix">
			<div class="row clearfix">
	<footer role="contentinfo" class="main-grid dark" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
		<div class="grid-8 clearfix ">
			<div class="grid-5">
				<ul>
					<li><span class="name">Basketinside.com</span></li>
					<li class="social">
						<a href="http://www.facebook.com/BasketInsidepage" target="_blank" class="fb"><i class="fa fa-facebook"></i></a><a href="http://www.twitter.com/basketinside360" target="_blank" class="tw"><i class="fa fa-twitter"></i></a><a href="http://plus.google.com/+BasketInside360/posts" target="_blank" class="gp"><i class="fa fa-google-plus"></i></a><a href="https://instagram.com/basketinside/" target="_blank" class="ig"><i class="fa fa-instagram"></i></a><a href="https://www.flickr.com/photos/basketinside" target="_blank" class="flickrsocial"><i class="fa fa-flickr"></i></a>					</li>
			</div>
			<div class="grid-6">
				<ul>
					<li><p class="desc"></p></li>
			</div>
			<div class="grid-12 clearfix copy">
	    		<span class="copy">
                Il sito Basketinside.com di titolarità di Associazione Basketinside con sede in Napoli, via Mario Fiore 14, C.F. 95160220638 e PI 08154041217, è affiliato al network Gazzanet di RCS Mediagroup S.p.a.. Unico responsabile dei contenuti (testi, foto, video e grafiche) è Associazione Basketinside; per ogni comunicazione avente ad oggetto i contenuti del Sito scrivere a <a href="mailto:redazione@basketinside.com">redazione@basketinside.com</a>


Copyright 2019 © Tutti i diritti riservati.                </span>
				<span class="link">

					
					<a href="https://www.basketinside.com/sitemap/">Sitemap</a> - 
					<a href="https://gazzanet.gazzetta.it/privacy/">Cookie Policy e Privacy</a> -
					<a href="https://gazzanet.gazzetta.it/community-policy">Community policy</a>
				</span>
				<span class="copy">
					Test. gio. Aut.N.23 - 29/03/2011 Trib.Napoli. Dir. Resp. Filippo Cagno (n. t. ODG 139541).				</span>
			</div>
		</div>
		
		<div class="grid-4 about">
			<ul>
				<li><a target="_blank" href="https://gazzanet.gazzetta.it/" class="logonet"></a></li>
			<!-- <li><a href="#">Il Network</a></li>
				<li><a href="#">About Gazzanet</a></li> -->
				<li>
					<a href="#login-modal" class="showbox login" rel="modal:open">Login</a> /
					<a href="https://gazzanet.gazzetta.it/registrazione/?from=wwwbasketinsidecom&return=https://www.basketinside.com/siamo-donne/news-siamo-donne/cambia-ancora-la-data-della-coppa-italia-di-a2-femminile-in-campo-il-17-18-19-aprile/" class="showbox registrazione">Registrazione</a>
				</li>
				<li><a href="mailto:gazzanet@rcs.it">Contatti</a></li>
				<li><a href="http://www.rcscommunicationsolutions.it/site/home.html">Advertising</a></li>
				
								
				<li><a class="logogazza" href="https://www.gazzetta.it" target="_blank"></a></li>
			</ul>
		</div>
	</footer>
</div>
		</div>
		
	</div>
	<div class="toTop generalBackground"><i class="fa fa-angle-up"></i></div>
			<div id="login-modal" class="modalhide">
			<div class="form">
			    <div class="header generalBorder">
					<h4><a class="generalBorder">Login</a> / <a class="showbox" href="#register-modal" rel="modal:open">Registrati</a></h4>		
				</div>
				<div class="section">
				    <form method="post" class="form_gazzanet_login" id="rd_login_form">
						<div class="rd_form_inner login">
							<div class="input-group focus">
								<label for="rd_username"><i class="fa fa-envelope-o"></i></label>
								<input type="email" name="email" id="email" placeholder="Indirizzo Email" required>					
							</div>
							<div class="input-group focus">
								<label for="rd_password"><i class="fa fa-lock"></i></label>
								<input type="password" name="password" id="password" placeholder="Password" required>				
							</div>
							<div class="buttons half-right el-right">
								<button type="submit" class="button button-login el-right generalBackground">Login</button>
							</div>
							<div class="checkbox half-left el-left">
								<input type="checkbox" name="rememberme" >
								<label><span></span>Ricordami</label>
							</div>
							<div class="social-group">
									<div class="social-button fb disactive" id="fb-connect" onclick="javascript:fbButton_login();"><a><i class="fa fa-facebook"></i><span>Facebook</span></a></div>
									<div class="social-button gp customGPlusSignIn disactive" id="customBtn" ><a><i class="fa fa-google-plus"></i><span>Google</span></a></div>
							</div>
						</div>
					</form>
				</div>	
				<div class="footer">						
					<a class="showbox" href="#lost-password-modal" rel="modal:open">Ho dimenticato la Password</a>
				</div>
			</div>
		</div>

		<!-- Register Form -->
		<div id="register-modal" class="modalhide">
			<div class="form">
				<div class="header generalBorder">
					<h4><a class="showbox" href="#login-modal" rel="modal:open">Login</a> / <a class="generalBorder">Registrati</a></h4>		
				</div>
				<div class="section">

					<form action="https://gazzanet.gazzetta.it/registrazione/" method="get" class="registration_form" id="rd_register_form">
						<div class="rd_form_inner">
							<div class="input-group focus">
								<label for="rd_reg_email"><i class="fa fa-envelope"></i></label>
								<input type="email" name="email" id="rd_reg_email" placeholder="Indirizzo Email" required>					
							</div>
							
																<input type="hidden" name="from" value="affiliato"/>
														<div class="buttons">
								<button type="submit" class="button button-login el-right generalBackground">Registrati</button>
								
							</div>

						</div>
					</form>
				</div>	
				<div class="footer">
					<a class="showbox" href="#login-modal" rel="modal:open">Ho già un Account</a>
				</div>
			</div>
		</div>

		<div id="lost-password-modal" class="modalhide">
			<div class="form">
			    <div class="header generalBorder">
					<h4>Recupera Password</h4>		
				</div>
				<div class="section">
				 	<form method="post" class="form_gazzanet_lost">
						<div class="rd_form_inner lost">
							<div class="input-group focus">
								<label for="rd_lost_username"><i class="fa fa-envelope-o"></i></label>
								<input type="email" name="email" id="email" placeholder="Indirizzo Email" required>					
							</div>
							<div class="buttons">
								<button type="submit" class="button button-login el-right generalBackground">Recupera Password</button>
							</div>
							
						</div>
					</form>
				</div>	
				<div class="footer">
					<a class="showbox" href="#login-modal" rel="modal:open">Ho già un Account</a>
				</div>
			</div>
		</div>
	<div id="search-modal" class="modalhide">
	<form role="search" id="searchform" class="form-search" action="https://www.basketinside.com/" method="POST">
	<input class="serachinput" id="s" name="s" type="text" onkeypress="handle(event,this.value)" >
	<i class="fa fa-search"></i>
    <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
</form><!-- end form -->

</div><div id="privacy-modal" class="modalhide">
	<div class="form">
		<div class="section">
			<p>accettazione privacy</p>
			<textarea rows="7" readonly="readonly">
Con l'adesione a Basketinside.com avrai la possibilità di partecipare alla community e riceverai la Newsletter di Basketinside.com con le notizie principali della tua squadra del cuore.</textarea>
            <button type="submit" id="agreeprivacyaffiliato" class="button generalBackground">Accetta e continua</button>
		</div>	
	</div>
	<a class="close-modal " rel="modal:close" href="#close-modal"><i class="fa fa-remove"></i></a>
</div>			<script src="https://www.google.com/recaptcha/api.js?render=6Lf0OcYUAAAAAFLj0ebJqOS9mne_udrIwu5BSaUJ" async defer> </script>      
			<script>
				function handle(e,value){
					if(e.keyCode === 13){
						e.preventDefault(); // Ensure it is only this code that rusn
						grecaptcha.ready(function () {              
						grecaptcha.execute('6Lf0OcYUAAAAAFLj0ebJqOS9mne_udrIwu5BSaUJ', 
							{ action: 'contact' }).then(function (token) {				
							var recaptchaResponse = document.getElementById('recaptchaResponse');                  
							recaptchaResponse.value = token;
							var test = document.getElementById('s');
							test.value = value; 
							document.getElementById("searchform").submit();
							});          
						});   
					}
				}   
			</script>  
				<script type="text/javascript">
		var isProcessing = false; 
		var likedislike = [];
		
		var arr = getCookie("ul_post_cnt").split(',');
		jQuery.each(arr, function(el,val) {
			if(val!=''){
				likedislike.push(val);
			}
		});
	
		function ajax_counter_values(obj,post_id,ul_type){
			/* if (isProcessing)    
			return;   */
			isProcessing = true;   
			var strt  = jQuery(obj).find(".like-dislike-count").html();
			var count = strt.replace('+', '');
			count = strt.replace('-', '');
			var thanks = "Grazie per aver votato";
			var already = "Gi&agrave; votato!";
			var prevText = jQuery(obj).find("span.hide-mobile").html();

			if(!likedislike.includes(post_id)){

				likedislike.push(post_id);
				
				jQuery(obj).find("span").html("..");

				jQuery.ajax({
					type: "POST",
					url: "https://www.basketinside.com/wp-content/themes/gazzanet/includes/like-dislike/ajax-counter.php",
					data: "post_id="+post_id+"&up_type="+ul_type,
					success: function(msg){
					
						var d = new Date();
						d.setTime(d.getTime() + (365*24*60*60*1000));
						var expires = "expires="+d.toUTCString();

						document.cookie = "ul_post_cnt="+ likedislike +";" + expires;
					
						if (ul_type == "c_dislike" && msg != "") {
							msg = "-" + msg;
						} else if (ul_type == "c_like" && msg != "") {
							msg = "+" + msg;
						}

						if (msg == "") msg = "0";

						jQuery(obj).find("span.hide-mobile").html(prevText);
						jQuery(obj).find("span.like-dislike-count").html(msg);
						jQuery(obj).parent().find(".alert-msg").css("color","red");
						jQuery(obj).parent().find(".alert-msg").attr('style','display: block !important;color:red;top:10px;');
						jQuery(obj).parent().find(".alert-msg").empty().html(thanks).stop(true,true).fadeIn(400).delay(1000).fadeOut(400);

					}
				});

			}else{
				
				jQuery(obj).parent().find(".alert-msg").css("color","red");
				jQuery(obj).parent().find(".alert-msg").attr('style','display: block !important;color:red;top:10px;');
				jQuery(obj).parent().find(".alert-msg").empty().html(already).stop(true,true).fadeIn(400).delay(1000).fadeOut(400);
				
			}
		}

		function getCookie(cname) {
			var name = cname + "=";
			var decodedCookie = decodeURIComponent(document.cookie);
			var ca = decodedCookie.split(';');
			for(var i = 0; i <ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0) == ' ') {
				c = c.substring(1);
				}
				if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
				}
			}
			return "";
		}

		</script>
		    <script type="text/javascript">

        var logoapp = 'https://www.basketinside.com/wp-content/uploads/sites/41/2016/01/basket-inside-icon60x60.png';
        var blog = '41';
        var nomeblog = 'Basketinside.com';
        var appid_android = '';
        var appid_apple = '';


    </script>
	      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.basketinside.com\/wp-admin\/admin-ajax.php","text_wait":"La richiesta \u00e8 ancora in elaborazione. Attendere prego ...","text_valid":"Per favore seleziona una risposta valida.","text_multiple":"Numero massimo di scelte consentite:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js2-gazzanet.gazzettaobjects.it/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://components2.gazzettaobjects.it/rcs_mc_widget_gazzanet_FE/v0/index.min.js'></script>
<script type='text/javascript' src='https://js2-gazzanet.gazzettaobjects.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/vendor/js.cookie.js?v=20200226102802'></script>
<script type='text/javascript' src='https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/vendor/jquery.lazyload.min.js?v=20200226102802'></script>
<script type='text/javascript' src='https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/jquery.toprated.js?v=20200226102802'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CARTELLA_TEMA = {"url":"https:\/\/www.basketinside.com\/wp-content\/themes\/gazzanet","url_registrazione":"https:\/\/gazzanet.gazzetta.it\/registrazione\/?from=wwwbasketinsidecom&return=https:\/\/www.basketinside.com\/siamo-donne\/news-siamo-donne\/cambia-ancora-la-data-della-coppa-italia-di-a2-femminile-in-campo-il-17-18-19-aprile\/","url_newsletter":"https:\/\/gazzanet.gazzetta.it\/registrazione\/?from=wwwbasketinsidecom&return=https:\/\/www.basketinside.com\/siamo-donne\/news-siamo-donne\/cambia-ancora-la-data-della-coppa-italia-di-a2-femminile-in-campo-il-17-18-19-aprile&email="};
/* ]]> */
</script>
<script type='text/javascript' src='https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/source.js?v=20200226102802'></script>
<script type='text/javascript' src='https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/gazzanet-global.js?v=20200226102802'></script>
<script type='text/javascript' src='https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/jquery.liveredazionale.js?v=20200226102802'></script>
<script type='text/javascript' src='https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/sticky-daily.js?v=20200226102802'></script>
<script type='text/javascript' src='https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/community/communityComment.js?v=20200226102802'></script>
<script type='text/javascript' src='https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/community/communityShare.js?v=20200226102802'></script>
<script type='text/javascript' src='https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/community/communityCore.js?v=20200226102802'></script>
<script type='text/javascript' src='https://js2-gazzanet.gazzettaobjects.it/wp-includes/js/comment-reply.min.js?v=20200226102802'></script>
    <script type='text/javascript'>var $ = jQuery.noConflict();</script>
<script type="text/javascript">
WebFontConfig = {
  google: {
      families: ['Lato:400,400italic,300,700', 'Roboto Slab:400,700']
  },
  custom: {
  	families: ['FontAwesome'],
    urls: ['https://css2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/css/font.css?v=20200226102802']
  }
};

(function(d) {
      var wf = d.createElement('script'), s = d.scripts[0];
      wf.src = 'https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/vendor/webfontloader.js?v=20200226102802';
      s.parentNode.insertBefore(wf, s);
})(document);
</script>
                <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                <script type="text/javascript">
                    var outbrain_track = true;
                </script>
				<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39791193-1', 'auto');
  ga('create', 'UA-73944639-27', {'name':'b'});
ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
  ga('b.send', 'pageview');
</script><script>
if (deviceAdvFreq.mobile() === false) {
	ReviZone = {
		'gazzanet_article_01': 581,
		'gazzanet_box_01': 583,
		'gazzanet_box_02': 585,
		'gazzanet_manchette_sx': 587,
		'gazzanet_midbanner_01': 589
	};
} else {
	ReviZone = {
		'gazzanet_mobile_01': 591
	};
}
</script>
<script type="text/javascript"  src="https://js2.gazzettaobjects.it/includes_grafici/gazzanet/rewrite_gn.js"></script>
<!-- Hostname: wfprwpnapfp7162.prd.azr.web.rcslan.it --><script type='text/javascript'>
    var _sf_async_config={},
        pathUrl = window.location.host.replace('www.','');

    /** CONFIGURATION START **/
    _sf_async_config.uid = 48229;
    _sf_async_config.domain = 'gazzetta.it';
    _sf_async_config.useCanonical = true;
            //_sf_async_config.sections = "News";
        _sf_async_config.sections = 'Gazzanet, ' + pathUrl;
        _sf_async_config.authors = "miss20";
    
    /** CONFIGURATION END **/
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
    }

    
        window.addEventListener('cmpFileLoaded', function() {
            if ( (typeof privacyok != "undefined" && privacyok==true) && (typeof cmp != "undefined" && cmp.getUserConsentStatusForCustomVendor("chartbeat") == true ) ) {
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; 
            }
        }, true);

    
   
</script><script type="text/javascript">

function fn_uzactions(){	
	_uzactions = window._uzactions || [];
	_uzactions.push(['_setID', '68722CB0A9CEE711887F0022196C4538']);
	_uzactions.push(['_setSID', '0DDEFBA8A8CEE711887F0022196C4538']);
	_uzactions.push(['_start']);
	(function() {
	    var uz = document.createElement('script'); uz.type = 'text/javascript'; uz.async = true; uz.charset = 'utf-8';
	    uz.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cdn4.userzoom.com/trueintent/js/uz_til.js?cuid=1606FB6E79DAE311BEDA0022196C4538';
	    var s = document.getElementsByTagName('script')[0];
	    s.parentNode.insertBefore(uz, s);
	})();
}

		
	window.addEventListener('cmpFileLoaded', function() {
		if ( (typeof privacyok != "undefined" && privacyok==true) && (typeof cmp != "undefined" && cmp.getUserConsentStatusForCustomVendor("userzoom") == true ) ) {
			setTimeout(fn_uzactions, 9000);
		}
	}, true);

		

</script><!-- SiteCatalyst -->
<script src="https://components2.rcsobjects.it/rcs_data-tracking/v1/distro/openx/gazzanet/openx_async.js" type="text/javascript"></script>
<script src="https://components2.rcsobjects.it/rcs_omniture/v1/distro/gazzetta/s_code.js" type="text/javascript"></script>
<script src="https://components2.rcsobjects.it/rcs_omniture/v1/distro/gazzanet/config.js" type="text/javascript"></script>
<script src="https://components2.rcsobjects.it/rcs_omniture/v1/distro/gazzanet/TrackFunctions.js" type="text/javascript"></script>
<script type="text/javascript"><!--
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script>
<noscript><img src="https://smetrics.rcsmetrics.it/b/ss/rcsglobal/1/H.25.2--NS/0" height="1" width="1" border="0" alt="" /></noscript>
<!-- End SiteCatalyst code version: H.25.2. -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
	var pvar = { cid: "rcs-it", content: "0", server: "secure-it" };
	var feat = { check_cookie: 0 };
	var trac = nol_t(pvar, feat);
	trac.record().post();
</script>
<noscript>
<div>
	<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>